<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Tom Feldmann’s Beginner Fingerpicking – Lesson 7 | Vintage Guitar® magazine</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.vintageguitar.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.vintageguitar.com/wp-content/uploads/TomFeldman07_FEATURE.jpg" /><meta name="author" content="Tom Feldmann">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vintage Guitar® magazine &raquo; Feed" href="http://www.vintageguitar.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vintage Guitar® magazine &raquo; Comments Feed" href="http://www.vintageguitar.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vintageguitar.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://www.vintageguitar.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='stickylist-css'  href='http://www.vintageguitar.com/wp-content/plugins/gravity-forms-sticky-list/css/sticky-list_styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.vintageguitar.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Arvo%3A400%2C700%7CPT+Serif%3A400%2C700&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_reset_css-css'  href='http://www.vintageguitar.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='http://www.vintageguitar.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='http://www.vintageguitar.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='http://www.vintageguitar.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='gravityformsmailchimp_form_settings-css'  href='http://www.vintageguitar.com/wp-content/plugins/gravityformsmailchimp/css/form_settings.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.vintageguitar.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.vintageguitar.com/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.vintageguitar.com/wp-content/themes/vg2016/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.vintageguitar.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.vintageguitar.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vintageguitar.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.vintageguitar.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vintageguitar.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://www.vintageguitar.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vintageguitar.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vintageguitar.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='National Style O' href='http://www.vintageguitar.com/1925/national-style-o/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.vintageguitar.com/28570/tom-feldmann-mojo-hand-7-of-8/" />
<link rel='shortlink' href='http://wp.me/p19Sd8-7qO' />
<link rel="alternate" type="application/json+oembed" href="http://www.vintageguitar.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vintageguitar.com%2F28570%2Ftom-feldmann-mojo-hand-7-of-8%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vintageguitar.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vintageguitar.com%2F28570%2Ftom-feldmann-mojo-hand-7-of-8%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.vintageguitar.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.vintageguitar.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tom Feldmann’s Beginner Fingerpicking – Lesson 7" />
<meta property="og:url" content="http://www.vintageguitar.com/28570/tom-feldmann-mojo-hand-7-of-8/" />
<meta property="og:description" content="Vintage Guitar is teaming with Collings Guitars and Stefan Grossman’s Guitar Workshop to present an exclusive eight-part series on beginner fingerpicking. Hosted by VG Online contributor Tom Feldma…" />
<meta property="article:published_time" content="2017-08-29T22:09:57+00:00" />
<meta property="article:modified_time" content="2017-08-29T22:18:41+00:00" />
<meta property="og:site_name" content="Vintage Guitar® magazine" />
<meta property="og:image" content="http://www.vintageguitar.com/wp-content/uploads/TomFeldman07_FEATURE.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="443" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://www.vintageguitar.com/wp-content/uploads/TomFeldman07_FEATURE.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.vintageguitar.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/www.vintageguitar.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=800;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15722408-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-84EbI5bBZA482"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-84EbI5bBZA482.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--  VG adds FontAwesome for Apple icon -->
<link rel="stylesheet" href="/wp-content/themes/vg2016/images/icons/font-awesome/css/font-awesome.min.css">
<!--  VG adds Google Page ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5441454952814393",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-28570 single-format-standard tom-feldmann-mojo-hand-7-of-8 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Vintage-Guitar-magazine-62475490923/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/vintageguitarmagazine" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/VintageGuitar" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/VintageGuitarOnline" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://geo.itunes.apple.com/us/app/vintage-guitar-magazine/id703168127?mt=8" title="Apple">
                <i class="td-icon-font td-icon-apple"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-2016-main-top-horizontal-nav-container"><ul id="menu-2016-main-top-horizontal-nav" class="td-mobile-main-menu"><li id="menu-item-24350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-24350"><a href="http://www.vintageguitar.com/category/gear/">VG Approved Gear</a></li>
<li id="menu-item-24280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24280"><a href="http://www.vintageguitar.com/features/">Features<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-24351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24351"><a href="http://www.vintageguitar.com/category/newswire/">Newswire</a></li>
	<li id="menu-item-24658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24658"><a href="http://www.vintageguitar.com/category/special-features/">Special Features</a></li>
	<li id="menu-item-24281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24281"><a href="http://www.vintageguitar.com/category/classic-instruments/">Classic Instruments</a></li>
	<li id="menu-item-24282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24282"><a href="http://www.vintageguitar.com/category/artists/">Artists</a></li>
	<li id="menu-item-24291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24291"><a href="http://www.vintageguitar.com/category/music/">Hit List</a></li>
	<li id="menu-item-28503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28503"><a href="https://www.youtube.com/user/VintageGuitarOnline">Videos</a></li>
	<li id="menu-item-24723" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24723"><a href="http://www.vintageguitar.com/category/lessons/">Lessons</a></li>
	<li id="menu-item-26079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26079"><a href="http://www.vintageguitar.com/category/greg-martin/">Greg Martin</a></li>
	<li id="menu-item-25415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25415"><a href="http://www.vintageguitar.com/category/readers-choice/">Readers&#8217; Choice</a></li>
	<li id="menu-item-24284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24284"><a href="http://www.vintageguitar.com/online-readers-gallery/">Online Readers Gallery</a></li>
	<li id="menu-item-24285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24285"><a href="http://www.vintageguitar.com/team-josie/">Team Josie</a></li>
</ul>
</li>
<li id="menu-item-24288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24288"><a title="Table of Contents" href="http://www.vintageguitar.com/current-issue/">Current Issue</a></li>
<li id="menu-item-24294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24294"><a href="http://www.vintageguitar.com/guitar-shows/">Guitar Shows<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-25870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25870"><a href="http://www.vintageguitar.com/guitar-shows/">Upcoming Guitar Shows</a></li>
	<li id="menu-item-24660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24660"><a href="http://www.vintageguitar.com/category/shows/">Show Photos</a></li>
</ul>
</li>
<li id="menu-item-24296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24296"><a title="Browse Vintage Guitar Inc. Store" target="_blank" href="http://store.vintageguitar.com/">Store</a></li>
<li id="menu-item-24297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24297"><a href="http://www.vintageguitar.com/subscription-services/">Subscribe / Renew<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-24298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24298"><a href="http://www.vintageguitar.com/subscribe/">New Subscription</a></li>
	<li id="menu-item-24299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24299"><a href="https://subscribe.pcspublink.com/Wbsis/Default.aspx?pub=VNTG&#038;id=1">Renewals</a></li>
	<li id="menu-item-24300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24300"><a href="https://subscribe.pcspublink.com/Wbsis/Default.aspx?pub=VNTG&#038;id=1">Digital Sub Gateway</a></li>
	<li id="menu-item-24301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24301"><a href="https://subscribe.pcspublink.com/WeBSIS4/default.aspx?pub=VNTG&#038;id=1">Change of Address</a></li>
	<li id="menu-item-24302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24302"><a href="http://www.vintageguitar.com/subscription-services/delivery-problems/">Delivery Problems?</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.vintageguitar.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 10
-->



<div class="td-header-wrap td-header-style-10">




    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p"><div class="td-all-devices">

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/12938601/2016_leaderboard', [[728, 90], [1600, 840], [768, 1024], [970, 90], [1024, 768]], 'div-gpt-ad-1466531819246-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- /12938601/2016_leaderboard -->
<div id='div-gpt-ad-1466531819246-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466531819246-0'); });
</script>
</div>



</div></div>
</div>            </div>
        </div>
    </div>










	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Vintage-Guitar-magazine-62475490923/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/vintageguitarmagazine" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/VintageGuitar" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/VintageGuitarOnline" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://geo.itunes.apple.com/us/app/vintage-guitar-magazine/id703168127?mt=8" title="Apple">
                <i class="td-icon-font td-icon-apple"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-2016-tiffany-nav" class="top-header-menu"><li id="menu-item-24278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-24278"><a href="http://www.vintageguitar.com/overdrive/">Vintage Guitar Overdrive</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                		</div>
	</div>














    <div class="td-banner-wrap-full td-logo-wrap-full">




  <div class="vg-currentissue">
		<div>			<div class="textwidget"><p><a href="http://goo.gl/giz3CJ"><img src="/wp-content/uploads/2017_10OCT_WEBReadNow.png" /></a></p>
</div>
		</div>  </div>




        <div class="td-header-sp-logo">



            		<a class="td-main-logo" href="http://www.vintageguitar.com/">
			<img class="td-retina-data"  data-retina="http://www.vintageguitar.com/wp-content/uploads/LOGO_2017_08AUG_02Retina.png" src="http://www.vintageguitar.com/wp-content/uploads/LOGO_2017_08AUG_01Logo.png" alt=""/>
			<span class="td-visual-hidden">Vintage Guitar® magazine</span>
		</a>
	        </div>
    </div>



	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
<span id="vg-vertical-toggle" style="float:left;"><img src="/wp-content/themes/vg2016/images/vg-vertical-nav.png" /></span>
<span id="vg-vertical-toggle2" style="float:left;"><img src="/wp-content/themes/vg2016/images/vg-vertical-nav.png" /></span>
<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.vintageguitar.com/">
			<img class="td-retina-data" data-retina="http://www.vintageguitar.com/wp-content/uploads/LOGO_2017_08AUG_04MobileRetina.png" src="http://www.vintageguitar.com/wp-content/uploads/LOGO_2017_08AUG_03Mobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.vintageguitar.com/">
			<img class="td-retina-data" data-retina="http://www.vintageguitar.com/wp-content/uploads/LOGO_2017_08AUG_02Retina.png" src="http://www.vintageguitar.com/wp-content/uploads/LOGO_2017_08AUG_01Logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-2016-main-top-horizontal-nav-container"><ul id="menu-2016-main-top-horizontal-nav-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-24350"><a href="http://www.vintageguitar.com/category/gear/">VG Approved Gear</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-24280"><a href="http://www.vintageguitar.com/features/">Features</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24351"><a href="http://www.vintageguitar.com/category/newswire/">Newswire</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24658"><a href="http://www.vintageguitar.com/category/special-features/">Special Features</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24281"><a href="http://www.vintageguitar.com/category/classic-instruments/">Classic Instruments</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24282"><a href="http://www.vintageguitar.com/category/artists/">Artists</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24291"><a href="http://www.vintageguitar.com/category/music/">Hit List</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28503"><a href="https://www.youtube.com/user/VintageGuitarOnline">Videos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-24723"><a href="http://www.vintageguitar.com/category/lessons/">Lessons</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26079"><a href="http://www.vintageguitar.com/category/greg-martin/">Greg Martin</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25415"><a href="http://www.vintageguitar.com/category/readers-choice/">Readers&#8217; Choice</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24284"><a href="http://www.vintageguitar.com/online-readers-gallery/">Online Readers Gallery</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24285"><a href="http://www.vintageguitar.com/team-josie/">Team Josie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24288"><a title="Table of Contents" href="http://www.vintageguitar.com/current-issue/">Current Issue</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-24294"><a href="http://www.vintageguitar.com/guitar-shows/">Guitar Shows</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25870"><a href="http://www.vintageguitar.com/guitar-shows/">Upcoming Guitar Shows</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24660"><a href="http://www.vintageguitar.com/category/shows/">Show Photos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24296"><a title="Browse Vintage Guitar Inc. Store" target="_blank" href="http://store.vintageguitar.com/">Store</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-24297"><a href="http://www.vintageguitar.com/subscription-services/">Subscribe / Renew</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24298"><a href="http://www.vintageguitar.com/subscribe/">New Subscription</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24299"><a href="https://subscribe.pcspublink.com/Wbsis/Default.aspx?pub=VNTG&#038;id=1">Renewals</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24300"><a href="https://subscribe.pcspublink.com/Wbsis/Default.aspx?pub=VNTG&#038;id=1">Digital Sub Gateway</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24301"><a href="https://subscribe.pcspublink.com/WeBSIS4/default.aspx?pub=VNTG&#038;id=1">Change of Address</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24302"><a href="http://www.vintageguitar.com/subscription-services/delivery-problems/">Delivery Problems?</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.vintageguitar.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>

<div class="vg-currentissue-mobile">
 		<div>			<div class="textwidget"><p><a href="http://goo.gl/giz3CJ">Read the FREE online digital issue here!</a></p>
</div>
		</div></div>

		</div>
	</div>





</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.vintageguitar.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Lessons" class="entry-crumb" itemprop="url" href="http://www.vintageguitar.com/category/lessons/"><span itemprop="title">Lessons</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Tom Feldmann’s Beginner Fingerpicking – Lesson 7"><meta itemprop="url" content = "http://www.vintageguitar.com/28570/tom-feldmann-mojo-hand-7-of-8/">Tom Feldmann’s Beginner Fingerpicking – Lesson 7</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-28570" class="post-28570 post type-post status-publish format-standard has-post-thumbnail hentry category-lessons tag-breaking tag-features" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.vintageguitar.com/category/lessons/">Lessons</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Tom Feldmann’s Beginner Fingerpicking – Lesson 7</h1>

                
<div class="vg-subheads">
</div>

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="http://www.vintageguitar.com/author/tom-feldmann/">Tom Feldmann</a></div>                                                                            </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vintageguitar.com%2F28570%2Ftom-feldmann-mojo-hand-7-of-8%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Tom+Feldmann%E2%80%99s+Beginner+Fingerpicking+%E2%80%93+Lesson+7&url=http%3A%2F%2Fwww.vintageguitar.com%2F28570%2Ftom-feldmann-mojo-hand-7-of-8%2F&via=Vintage+Guitar%C2%AE+magazine"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.vintageguitar.com/28570/tom-feldmann-mojo-hand-7-of-8/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.vintageguitar.com/28570/tom-feldmann-mojo-hand-7-of-8/&amp;media=http://www.vintageguitar.com/wp-content/uploads/TomFeldman07_FEATURE.jpg&description=Tom+Feldmann%E2%80%99s+Beginner+Fingerpicking+%E2%80%93+Lesson+7" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Tom+Feldmann%E2%80%99s+Beginner+Fingerpicking+%E2%80%93+Lesson+7%20-%20http%3A%2F%2Fwww.vintageguitar.com%2F28570%2Ftom-feldmann-mojo-hand-7-of-8%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        <p><iframe width="560" height="315" src="https://www.youtube.com/embed/ogP35BinYZ8" frameborder="0" allowfullscreen></iframe></p>
<figure id="attachment_28573" style="width: 204px" class="wp-caption alignright"><a href="http://www.vintageguitar.com/wp-content/uploads/MojoHandVideo7TAB.jpg"><img src="http://www.vintageguitar.com/wp-content/uploads/MojoHandVideo7TAB-204x300.jpg" alt="Tom Feldmann’s Beginner Fingerpicking - Lesson 7 Tablature" width="204" height="300" class="size-medium wp-image-28573" srcset="http://www.vintageguitar.com/wp-content/uploads/MojoHandVideo7TAB-204x300.jpg 204w, http://www.vintageguitar.com/wp-content/uploads/MojoHandVideo7TAB-768x1132.jpg 768w, http://www.vintageguitar.com/wp-content/uploads/MojoHandVideo7TAB-695x1024.jpg 695w, http://www.vintageguitar.com/wp-content/uploads/MojoHandVideo7TAB-696x1026.jpg 696w, http://www.vintageguitar.com/wp-content/uploads/MojoHandVideo7TAB-1068x1574.jpg 1068w, http://www.vintageguitar.com/wp-content/uploads/MojoHandVideo7TAB-285x420.jpg 285w, http://www.vintageguitar.com/wp-content/uploads/MojoHandVideo7TAB.jpg 1152w" sizes="(max-width: 204px) 100vw, 204px" /></a><figcaption class="wp-caption-text">Click photo to enlarge Tablature.</figcaption></figure>
<p><i>Vintage Guitar</i> is teaming with <a href="http://www.collingsguitars.com/" target="_blank" rel="noopener">Collings Guitars</a> and <a href="http://www.guitarvideos.com/" target="_blank" rel="noopener">Stefan Grossman’s Guitar Workshop</a> to present an exclusive eight-part series on beginner fingerpicking. Hosted by <i>VG</i> Online contributor Tom Feldmann, it will teach the Mississippi John Hurt classic “C.C. Rider” and Lightnin&#8217; Hopkins’ “Mojo Hand” at a pace easily followed by anyone!</p>
<p><span style="color: #e57f25; font-weight: bold;">› › </span><b>In Lesson 7</b>, Tom discusses tuning and strumming patterns used in “Mojo Hand.” New installments will appear each Wednesday through August.</p>
<p>“C.C. Rider” <a href="http://www.vintageguitar.com/28252/tom-feldmann-c-c-rider-1-of-8/" target="_blank" rel="noopener">#1 of 8</a><br />
“C.C. Rider” <a href="http://www.vintageguitar.com/28255/tom-feldmann-c-c-rider-2-of-8/" target="_blank" rel="noopener">#2 of 8</a><br />
“C.C. Rider” <a href="http://www.vintageguitar.com/28381/tom-feldmann-c-c-rider-3-of-8/" target="_blank" rel="noopener">#3 of 8</a><br />
“C.C. Rider” <a href="http://www.vintageguitar.com/28422/tom-feldmann-c-c-rider-4-of-8/" target="_blank" rel="noopener">#4 of 8</a><br />
“C.C. Rider” <a href="http://www.vintageguitar.com/28491/tom-feldmann-c-c-rider-5-of-8/" target="_blank" rel="noopener">#5 of 8</a><br />
“Mojo Hand” <a href="http://www.vintageguitar.com/28520/tom-feldmann-c-c-rider-6-of-8/" target="_blank" rel="noopener">#6 of 8</a><br />
“Mojo Hand” <a href="http://www.vintageguitar.com/28570/tom-feldmann-mojo-hand-7-of-8/" target="_blank" rel="noopener">#7 of 8</a></p>
<figure id="attachment_28245" style="width: 760px" class="wp-caption aligncenter"><a href="http://www.vintageguitar.com/wp-content/uploads/FELDMANN_WATERLOO_WaterlooBody.jpg" target="_blank" rel="noopener"><img class="size-full wp-image-28245" src="http://www.vintageguitar.com/wp-content/uploads/FELDMANN_WATERLOO_Waterloo.jpg" alt="" width="760" height="469" srcset="http://www.vintageguitar.com/wp-content/uploads/FELDMANN_WATERLOO_Waterloo.jpg 760w, http://www.vintageguitar.com/wp-content/uploads/FELDMANN_WATERLOO_Waterloo-300x185.jpg 300w, http://www.vintageguitar.com/wp-content/uploads/FELDMANN_WATERLOO_Waterloo-356x220.jpg 356w, http://www.vintageguitar.com/wp-content/uploads/FELDMANN_WATERLOO_Waterloo-696x430.jpg 696w, http://www.vintageguitar.com/wp-content/uploads/FELDMANN_WATERLOO_Waterloo-681x420.jpg 681w" sizes="(max-width: 760px) 100vw, 760px" /></a><figcaption class="wp-caption-text"><span style="font-size: 1.75em;"><span style="color: #e57f25; font-weight: bold;">One lucky viewer will win</span> this Waterloo WL-14L! Made by Collings in Austin, Texas, it’s a classic design perfect for fingerstyle blues! Complete the survey below to enter to win! Click photo to see full guitar.</span></figcaption></figure>
<p>The WL-14 is the flagship model of the Waterloo guitar line and the inspiration that started it all. Keeping true to the design and style of the era, the WL-14 is available in “ladder” bracing (L) as well as “X” bracing (X). The ladder bracing option provides woody and open tone, with midrange honk that&#8217;s perfect for fingerstyle blues. The “X” braced version retains tighter focus and balance across the tonal range.</p>
<p>There are currently two different neck profiles and two neck support options available for the WL-14. The standard neck profile is a sizable, vintage-inspired neck with a prominent “V” shape. For those who prefer more moderately sized necks, an alternate lower-profile option is available by request. For neck support, choose from either a T-bar for ultra-lightweight rigidity or an adjustable truss rod for greater setup flexibility. Hardshell TKL case included. Learn more about the <a href="http://www.waterlooguitars.com/wl-14/" target="_blank" rel="noopener">Waterloo WL-14L</a>.</p>
<p>&nbsp;</p>
<div style="clear: both;"></div>
<p>&nbsp;</p>
<h1>Complete this survey to enter giveaway. <b>One entry per customer, any double entries will be automatically disqualified.</b></h1>

                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_66' ><form method='post' enctype='multipart/form-data'  id='gform_66'  action='/28570/tom-feldmann-mojo-hand-7-of-8/'>
                        <div class='gform_heading'>
                            <span class='gform_description'></span>
                        </div>
                        <div class='gform_body'><ul id='gform_fields_66' class='gform_fields top_label form_sublabel_below description_below'><li id='field_66_1' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_66_1' >First Name<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_1' id='input_66_1' type='text' value='' class='medium'  tabindex='1'   aria-required="true" aria-invalid="false" /></div></li><li id='field_66_2' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_66_2' >Last Name<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_2' id='input_66_2' type='text' value='' class='medium'  tabindex='2'   aria-required="true" aria-invalid="false" /></div></li><li id='field_66_3' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_66_3' >Email Address<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_3' id='input_66_3' type='text' value='' class='medium' tabindex='3'    aria-required="true" aria-invalid="false"/>
                        </div></li><li id='field_66_4' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_66_4' >Are you currently a Vintage Guitar magazine subscriber? If not, we will send you a subscription offer through your email you provided.<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_select'><select name='input_4' id='input_66_4'  class='medium gfield_select' tabindex='4'  aria-required="true" aria-invalid="false"><option value='Yes' selected='selected'>Yes</option><option value='No' >No</option></select></div></li><li id='field_66_5' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_66_5' >Would you like to receive more info on Waterloo By Collings Guitars, Stefan Grossman’s Guitar Workshop, and other great offers from Vintage Guitar magazine?<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_select'><select name='input_5' id='input_66_5'  class='medium gfield_select' tabindex='5'  aria-required="true" aria-invalid="false"><option value='Yes' selected='selected'>Yes</option><option value='No' >No</option></select></div></li><li id='field_66_6' class='gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible' ><input name='input_6' id='input_66_6' type='hidden' class='gform_hidden'  aria-invalid="false" value='' /></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_66' class='gform_button button' value='Submit' tabindex='6' onclick='if(window["gf_submitting_66"]){return false;}  window["gf_submitting_66"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_66"]){return false;} window["gf_submitting_66"]=true;  jQuery("#gform_66").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_66' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='66' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_66' value='WyJbXSIsIjhkNjcxMzBjOWE1YWQ1NmYxMjFhYzI3YTBkOWVhYzMzIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_66' id='gform_target_page_number_66' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_66' id='gform_source_page_number_66' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 66) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [66, 1]) } ); </script>
<figure id="attachment_28247" style="width: 302px" class="wp-caption alignleft"><a href="http://www.waterlooguitars.com/?utm_source=vintage_guitar&amp;utm_medium=website%20clicks&amp;utm_campaign=tom-feldmann-series" target="_blank" rel="noopener"><img class="size-full wp-image-28247" src="http://www.vintageguitar.com/wp-content/uploads/WATERLOO_LOGO.jpg" alt="" width="302" height="75" srcset="http://www.vintageguitar.com/wp-content/uploads/WATERLOO_LOGO.jpg 302w, http://www.vintageguitar.com/wp-content/uploads/WATERLOO_LOGO-300x75.jpg 300w" sizes="(max-width: 302px) 100vw, 302px" /></a><figcaption class="wp-caption-text">For more info go to: <a href="http://www.waterlooguitars.com/?utm_source=vintage_guitar&amp;utm_medium=website%20clicks&amp;utm_campaign=tom-feldmann-series" target="_blank" rel="noopener">www.WaterlooGuitars.com</a></figcaption></figure>
<figure id="attachment_28246" style="width: 300px" class="wp-caption alignleft"><a href="http://www.guitarvideos.com/" target="_blank" rel="noopener"><img class="size-full wp-image-28246" src="http://www.vintageguitar.com/wp-content/uploads/GROSSMAN_LOGO.jpg" alt="" width="300" height="221" srcset="http://www.vintageguitar.com/wp-content/uploads/GROSSMAN_LOGO.jpg 300w, http://www.vintageguitar.com/wp-content/uploads/GROSSMAN_LOGO-80x60.jpg 80w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">For more info go to: <a href="http://www.guitarvideos.com/" target="_blank" rel="noopener">www.guitarvideos.com</a></figcaption></figure>
<div style="clear: both;"></div>
<hr />
<p><b>*ELIGIBILITY. VOID WHERE PROHIBITED OR RESTRICTED BY LAW. NO PURCHASE NECESSARY.</b><br />
<i>One entry per customer. Winners will be drawn at random. Prizes are not transferable or assignable and they are not redeemable for cash. All winners outside the continental United States are responsible for shipping costs. All winners are responsible for the payment of any and all taxes and/or licenses and/or other related local, State, Federal fees that may apply to such winnings. Taxes on prizes are solely the responsibility of the winners. </i>Vintage Guitar<i> magazine reserves the right to replace the advertised prize(s) with a prize of equal or greater value if the advertised prize(s) is/are no longer available. </i>Vintage Guitar<i> reserves the right to identify winners in all </i>VG<i> media.</i></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.vintageguitar.com/28570/tom-feldmann-mojo-hand-7-of-8/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.vintageguitar.com/28570/tom-feldmann-mojo-hand-7-of-8/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-28570" class="share-facebook sd-button share-icon" href="http://www.vintageguitar.com/28570/tom-feldmann-mojo-hand-7-of-8/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-28570" class="share-linkedin sd-button share-icon" href="http://www.vintageguitar.com/28570/tom-feldmann-mojo-hand-7-of-8/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.vintageguitar.com/28570/tom-feldmann-mojo-hand-7-of-8/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-28570" class="share-twitter sd-button share-icon" href="http://www.vintageguitar.com/28570/tom-feldmann-mojo-hand-7-of-8/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-28570" class="share-google-plus-1 sd-button share-icon" href="http://www.vintageguitar.com/28570/tom-feldmann-mojo-hand-7-of-8/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.vintageguitar.com/28570/tom-feldmann-mojo-hand-7-of-8/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-28570" class="share-pinterest sd-button share-icon" href="http://www.vintageguitar.com/28570/tom-feldmann-mojo-hand-7-of-8/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.vintageguitar.com/28570/tom-feldmann-mojo-hand-7-of-8/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://www.vintageguitar.com/28570/tom-feldmann-mojo-hand-7-of-8/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Tom%20Feldmann%E2%80%99s%20Beginner%20Fingerpicking%20%E2%80%93%20Lesson%207 http%3A%2F%2Fwww.vintageguitar.com%2F28570%2Ftom-feldmann-mojo-hand-7-of-8%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-28570" class="share-skype sd-button share-icon" href="http://www.vintageguitar.com/28570/tom-feldmann-mojo-hand-7-of-8/?share=skype" target="_blank" title="Share on Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom "><div class="td-all-devices"><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/12938601/2016_midpage_separator', [[336, 280], [728, 90], [234, 60], [300, 100], [300, 250], [300, 600], [468, 60], [970, 90]], 'div-gpt-ad-1462959175202-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!-- /12938601/2016_midpage_separator -->
<div id='div-gpt-ad-1462959175202-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462959175202-0'); });
</script>
</div></div></div>        </div>


        <footer>


                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.vintageguitar.com/tag/breaking/">breaking</a></li><li><a href="http://www.vintageguitar.com/tag/features/">features</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vintageguitar.com%2F28570%2Ftom-feldmann-mojo-hand-7-of-8%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Tom+Feldmann%E2%80%99s+Beginner+Fingerpicking+%E2%80%93+Lesson+7&url=http%3A%2F%2Fwww.vintageguitar.com%2F28570%2Ftom-feldmann-mojo-hand-7-of-8%2F&via=Vintage+Guitar%C2%AE+magazine"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.vintageguitar.com/28570/tom-feldmann-mojo-hand-7-of-8/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.vintageguitar.com/28570/tom-feldmann-mojo-hand-7-of-8/&amp;media=http://www.vintageguitar.com/wp-content/uploads/TomFeldman07_FEATURE.jpg&description=Tom+Feldmann%E2%80%99s+Beginner+Fingerpicking+%E2%80%93+Lesson+7" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Tom+Feldmann%E2%80%99s+Beginner+Fingerpicking+%E2%80%93+Lesson+7%20-%20http%3A%2F%2Fwww.vintageguitar.com%2F28570%2Ftom-feldmann-mojo-hand-7-of-8%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.vintageguitar.com/1925/national-style-o/">National Style O</a></div></div><div class="td-next-prev-separator"></div></div>
            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.vintageguitar.com/author/tom-feldmann/">Tom Feldmann</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tom Feldmann"></span><meta itemprop="datePublished" content="2017-08-29T17:09:57+00:00"><meta itemprop="dateModified" content="2017-08-29T17:18:41+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.vintageguitar.com/28570/tom-feldmann-mojo-hand-7-of-8/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.vintageguitar.com/wp-content/uploads/LOGO_2017_08AUG_01Logo.png"></span><meta itemprop="name" content="Vintage Guitar® magazine"></span><meta itemprop="headline " content="Tom Feldmann’s Beginner Fingerpicking – Lesson 7"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.vintageguitar.com/wp-content/uploads/TomFeldman07_FEATURE.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="443"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_59a5e994c6818 = new tdBlock();
block_td_uid_1_59a5e994c6818.id = "td_uid_1_59a5e994c6818";
block_td_uid_1_59a5e994c6818.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_59a5e994c6818_rand","offset":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":28570,"live_filter_cur_post_author":"1016037"}';
block_td_uid_1_59a5e994c6818.td_column_number = "3";
block_td_uid_1_59a5e994c6818.block_type = "td_block_related_posts";
block_td_uid_1_59a5e994c6818.post_count = "9";
block_td_uid_1_59a5e994c6818.found_posts = "1289";
block_td_uid_1_59a5e994c6818.header_color = "";
block_td_uid_1_59a5e994c6818.ajax_pagination_infinite_stop = "";
block_td_uid_1_59a5e994c6818.max_num_pages = "144";
tdBlocksArray.push(block_td_uid_1_59a5e994c6818);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_59a5e994c6818_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_59a5e994c6818" ><h4 class="td-related-title"><a id="td_uid_2_59a5e994c8a6f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_59a5e994c6818" href="#">RELATED ARTICLES</a><a id="td_uid_3_59a5e994c8b09" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_59a5e994c6818" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_59a5e994c6818 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vintageguitar.com/16889/parsonswhite-stringbender/" rel="bookmark" title="Parsons/White StringBender"><img width="218" height="150" class="entry-thumb" src="http://www.vintageguitar.com/wp-content/uploads/PARSON_WHITE_FEATUREStuart-218x150.jpg" alt="" title="Parsons/White StringBender"/></a></div>                <a href="http://www.vintageguitar.com/category/classic-instruments/" class="td-post-category">Classic Instruments</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vintageguitar.com/16889/parsonswhite-stringbender/" rel="bookmark" title="Parsons/White StringBender">Parsons/White StringBender</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vintageguitar.com/28520/tom-feldmann-c-c-rider-6-of-8/" rel="bookmark" title="Tom Feldmann’s Beginner Fingerpicking – Lesson 6"><img width="218" height="150" class="entry-thumb" src="http://www.vintageguitar.com/wp-content/uploads/TomFeldman06_FEATURE-218x150.jpg" alt="Tom Feldmann’s Beginner Fingerpicking – Lesson 6" title="Tom Feldmann’s Beginner Fingerpicking – Lesson 6"/></a></div>                <a href="http://www.vintageguitar.com/category/lessons/" class="td-post-category">Lessons</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vintageguitar.com/28520/tom-feldmann-c-c-rider-6-of-8/" rel="bookmark" title="Tom Feldmann’s Beginner Fingerpicking – Lesson 6">Tom Feldmann’s Beginner Fingerpicking – Lesson 6</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vintageguitar.com/28496/stromberg-master-400/" rel="bookmark" title="Stromberg Master 400"><img width="218" height="150" class="entry-thumb" src="http://www.vintageguitar.com/wp-content/uploads/STROMBERG400_FEATURE-218x150.jpg" alt="" title="Stromberg Master 400"/></a></div>                <a href="http://www.vintageguitar.com/category/classic-instruments/" class="td-post-category">Classic Instruments</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vintageguitar.com/28496/stromberg-master-400/" rel="bookmark" title="Stromberg Master 400">Stromberg Master 400</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vintageguitar.com/28491/tom-feldmann-c-c-rider-5-of-8/" rel="bookmark" title="Tom Feldmann’s Beginner Fingerpicking – Lesson 5"><img width="218" height="150" class="entry-thumb" src="http://www.vintageguitar.com/wp-content/uploads/TomFeldman05_FEATURE-218x150.jpg" alt="Tom Feldmann Lesson 05 Feature" title="Tom Feldmann’s Beginner Fingerpicking – Lesson 5"/></a></div>                <a href="http://www.vintageguitar.com/category/lessons/" class="td-post-category">Lessons</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vintageguitar.com/28491/tom-feldmann-c-c-rider-5-of-8/" rel="bookmark" title="Tom Feldmann’s Beginner Fingerpicking – Lesson 5">Tom Feldmann’s Beginner Fingerpicking – Lesson 5</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vintageguitar.com/28422/tom-feldmann-c-c-rider-4-of-8/" rel="bookmark" title="Tom Feldmann’s Beginner Fingerpicking – Lesson 4"><img width="218" height="150" class="entry-thumb" src="http://www.vintageguitar.com/wp-content/uploads/TomFeldman04_FEATURE-218x150.jpg" alt="Tom Feldmann’s Beginner Fingerpicking – Lesson 4" title="Tom Feldmann’s Beginner Fingerpicking – Lesson 4"/></a></div>                <a href="http://www.vintageguitar.com/category/lessons/" class="td-post-category">Lessons</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vintageguitar.com/28422/tom-feldmann-c-c-rider-4-of-8/" rel="bookmark" title="Tom Feldmann’s Beginner Fingerpicking – Lesson 4">Tom Feldmann’s Beginner Fingerpicking – Lesson 4</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vintageguitar.com/28412/peter-stroud/" rel="bookmark" title="Peter Stroud Keeps His Feet, and Keeps Movin’"><img width="218" height="150" class="entry-thumb" src="http://www.vintageguitar.com/wp-content/uploads/STROUD_FEATURE-218x150.jpg" alt="" title="Peter Stroud Keeps His Feet, and Keeps Movin’"/></a></div>                <a href="http://www.vintageguitar.com/category/artists/" class="td-post-category">Artists</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vintageguitar.com/28412/peter-stroud/" rel="bookmark" title="Peter Stroud Keeps His Feet, and Keeps Movin’">Peter Stroud Keeps His Feet, and Keeps Movin’</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vintageguitar.com/28222/overdrive/" rel="bookmark" title="Subscribe to Overdrive"><img width="218" height="150" class="entry-thumb" src="http://www.vintageguitar.com/wp-content/uploads/OVERDRIVE_LOGO_FEATURE-218x150.jpg" alt="" title="Subscribe to Overdrive"/></a></div>                <a href="http://www.vintageguitar.com/category/overdrive/" class="td-post-category">Overdrive</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vintageguitar.com/28222/overdrive/" rel="bookmark" title="Subscribe to Overdrive">Subscribe to Overdrive</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vintageguitar.com/28381/tom-feldmann-c-c-rider-3-of-8/" rel="bookmark" title="Tom Feldmann’s Beginner Fingerpicking – Lesson 3"><img width="218" height="150" class="entry-thumb" src="http://www.vintageguitar.com/wp-content/uploads/TomFeldmannCCRider03Thumbnail-218x150.jpg" alt="Tom Feldmenn CC Rider" title="Tom Feldmann’s Beginner Fingerpicking – Lesson 3"/></a></div>                <a href="http://www.vintageguitar.com/category/lessons/" class="td-post-category">Lessons</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vintageguitar.com/28381/tom-feldmann-c-c-rider-3-of-8/" rel="bookmark" title="Tom Feldmann’s Beginner Fingerpicking – Lesson 3">Tom Feldmann’s Beginner Fingerpicking – Lesson 3</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vintageguitar.com/28370/a-j-s-1950-fender-broadcaster/" rel="bookmark" title="A.J.’s 1950 Fender Broadcaster"><img width="218" height="150" class="entry-thumb" src="http://www.vintageguitar.com/wp-content/uploads/BROADCASTER_FEATURE-218x150.jpg" alt="" title="A.J.’s 1950 Fender Broadcaster"/></a></div>                <a href="http://www.vintageguitar.com/category/classic-instruments/" class="td-post-category">Classic Instruments</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vintageguitar.com/28370/a-j-s-1950-fender-broadcaster/" rel="bookmark" title="A.J.’s 1950 Fender Broadcaster">A.J.’s 1950 Fender Broadcaster</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59a5e994c6818" data-td_block_id="td_uid_1_59a5e994c6818"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59a5e994c6818" data-td_block_id="td_uid_1_59a5e994c6818"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><p>
	<div class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://goo.gl/gYc6Zg" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="250" src="http://www.vintageguitar.com/wp-content/uploads/YEARBOOK_WEB_AD_01.jpg" class="vc_single_image-img attachment-full" alt="" /></a>
		</figure>
	</div>
</p>
<div class="vg-rightbar">
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_45' ><form method='post' enctype='multipart/form-data'  id='gform_45'  action='/28570/tom-feldmann-mojo-hand-7-of-8/'>
                        <div class='gform_body'><ul id='gform_fields_45' class='gform_fields top_label form_sublabel_below description_below'><li id='field_45_1' class='gfield field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label' for='input_45_1' >Subscribe to Vintage Guitar‘s Newsletter List!</label><div class='gfield_description'>Enter your email to keep up-to-date on your favorite gear and the players who use it, and be notified of the latest exclusive contests and giveaways. Once complete, please confirm your email in your inbox.</div><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_45_1' type='text' value='' class='large' tabindex='1'     aria-invalid="false"/>
                        </div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_45' class='gform_button button' value='Submit' tabindex='2' onclick='if(window["gf_submitting_45"]){return false;}  window["gf_submitting_45"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_45"]){return false;} window["gf_submitting_45"]=true;  jQuery("#gform_45").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_45' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='45' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_45' value='WyJbXSIsIjhkNjcxMzBjOWE1YWQ1NmYxMjFhYzI3YTBkOWVhYzMzIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_45' id='gform_target_page_number_45' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_45' id='gform_source_page_number_45' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 45) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [45, 1]) } ); </script></div>
<p><div class="td-a-rec td-a-rec-id-sidebar "><span class="td-adspot-title">Advertising</span><div class="td-all-devices">
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/12938601/2016_square', [[250, 250], [300, 250], [240, 400], [300, 600], [160, 300], [160, 600], [300, 100]], 'div-gpt-ad-1462959552279-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- /12938601/2016_square -->
<div id='div-gpt-ad-1462959552279-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462959552279-0'); });
</script>
</div>
</div></div>
	<div class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="/price-guide/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="200" src="http://www.vintageguitar.com/wp-content/uploads/HOUSE_ADS_MAY2016_ORDER_PRICEGUIDE_3x2.jpg" class="vc_single_image-img attachment-full" alt="" /></a>
		</figure>
	</div>

	<div class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="/category/podcasts/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="100" src="http://www.vintageguitar.com/wp-content/uploads/2017_03MAR__AmpsWebHomeBanner.jpg" class="vc_single_image-img attachment-full" alt="Victoria Amplifiers Tone Movements Mojotone Vintage Guitar magazine Amp Home Banner" /></a>
		</figure>
	</div>

	<div class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="/category/lessons/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="200" src="http://www.vintageguitar.com/wp-content/uploads/2017_03MAR_WEBHOMESideBannerLessonsCummins.jpg" class="vc_single_image-img attachment-full" alt="Ray Cummins&#039; latest lesson changes things up by mixing country, jazz, and blues." /></a>
		</figure>
	</div>
<br />

	<div class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="/category/giveaway/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="127" src="http://www.vintageguitar.com/wp-content/uploads/2017_05A_WEBSideBannerTech21.jpg" class="vc_single_image-img attachment-full" alt="" /></a>
		</figure>
	</div>

	<div class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="/subscribe/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="200" src="http://www.vintageguitar.com/wp-content/uploads/2017_10OCT_WEBSideBannerSub-1.jpg" class="vc_single_image-img attachment-full" alt="" /></a>
		</figure>
	</div>
</p>
<div class="vg-rightbar">
	<div class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="227" src="http://www.vintageguitar.com/wp-content/uploads/2017_10OCT_WEBDigitalSpread.jpg" class="vc_single_image-img attachment-full" alt="" srcset="http://www.vintageguitar.com/wp-content/uploads/2017_10OCT_WEBDigitalSpread.jpg 300w, http://www.vintageguitar.com/wp-content/uploads/2017_10OCT_WEBDigitalSpread-80x60.jpg 80w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</figure>
	</div>

                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_44' ><form method='post' enctype='multipart/form-data'  id='gform_44'  action='/28570/tom-feldmann-mojo-hand-7-of-8/'>
                        <div class='gform_body'><ul id='gform_fields_44' class='gform_fields top_label form_sublabel_below description_above'><li id='field_44_1' class='gfield field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label' for='input_44_1' >FREE Online Digital Issue</label><div class='gfield_description'>Enter your email address to be notified when the next FREE online digital issue is available.</div><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_44_1' type='text' value='' class='large' tabindex='1'     aria-invalid="false"/>
                        </div></li><li id='field_44_2' class='gfield field_sublabel_below field_description_above gfield_visibility_' ><label class='gfield_label' for='input_44_2' >CAPTCHA</label><div id='input_44_2' class='ginput_container ginput_recaptcha' data-sitekey='6LeIShYUAAAAAHzyjnGszC1Xyf_9-mVsgeLdyC9f'  data-theme='light' ></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_44' class='gform_button button' value='Submit' tabindex='2' onclick='if(window["gf_submitting_44"]){return false;}  window["gf_submitting_44"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_44"]){return false;} window["gf_submitting_44"]=true;  jQuery("#gform_44").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_44' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='44' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_44' value='WyJbXSIsIjhkNjcxMzBjOWE1YWQ1NmYxMjFhYzI3YTBkOWVhYzMzIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_44' id='gform_target_page_number_44' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_44' id='gform_source_page_number_44' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"http:\/\/www.vintageguitar.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"http:\/\/www.vintageguitar.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 44) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [44, 1]) } ); </script></div>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_4_59a5e994d7fcb = new tdBlock();
block_td_uid_4_59a5e994d7fcb.id = "td_uid_4_59a5e994d7fcb";
block_td_uid_4_59a5e994d7fcb.atts = '{"limit":"5","sort":"random_posts","post_ids":"","tag_slug":"features","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_59a5e994d7fcb_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_59a5e994d7fcb.td_column_number = "1";
block_td_uid_4_59a5e994d7fcb.block_type = "td_block_9";
block_td_uid_4_59a5e994d7fcb.post_count = "5";
block_td_uid_4_59a5e994d7fcb.found_posts = "1290";
block_td_uid_4_59a5e994d7fcb.header_color = "#";
block_td_uid_4_59a5e994d7fcb.ajax_pagination_infinite_stop = "";
block_td_uid_4_59a5e994d7fcb.max_num_pages = "258";
tdBlocksArray.push(block_td_uid_4_59a5e994d7fcb);
</script><div class="td_block_wrap td_block_9 td_block_widget td_uid_4_59a5e994d7fcb_rand td-pb-border-top"  data-td-block-uid="td_uid_4_59a5e994d7fcb" ><h4 class="block-title"><span>POPULAR POSTS</span></h4><div id=td_uid_4_59a5e994d7fcb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vintageguitar.com/18161/wally-stocker/" rel="bookmark" title="Wally Stocker">Wally Stocker</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.vintageguitar.com/author/ken-sharp/">Ken Sharp</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vintageguitar.com/15921/brian-ray/" rel="bookmark" title="Brian Ray">Brian Ray</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.vintageguitar.com/author/tom-guerra/">Tom Guerra</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vintageguitar.com/22329/fenders-1957-precision-bass/" rel="bookmark" title="Fender’s 1957 Precision Bass">Fender’s 1957 Precision Bass</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.vintageguitar.com/author/willie-g-moseley/">Willie G. Moseley</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vintageguitar.com/16503/dls-tr1-tremolo-and-rotosim/" rel="bookmark" title="DLS TR1 Tremolo and RotoSim">DLS TR1 Tremolo and RotoSim</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.vintageguitar.com/author/phil-feser/">Phil Feser</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vintageguitar.com/14888/derek-st-holmes/" rel="bookmark" title="Derek St. Holmes">Derek St. Holmes</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.vintageguitar.com/author/willie-g-moseley/">Willie G. Moseley</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><div class="td-header-sp-top-widget" style="text-align:center;">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Vintage-Guitar-magazine-62475490923/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/vintageguitarmagazine" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/VintageGuitar" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/VintageGuitarOnline" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://geo.itunes.apple.com/us/app/vintage-guitar-magazine/id703168127?mt=8" title="iTunes">
                <i class="td-icon-font td-icon-apple"></i>
            </a>
        </span></div></div>
		</aside><aside class="widget widget_media_image"><img width="350" height="423" src="http://www.vintageguitar.com/wp-content/uploads/2017_10OCT_WEBFooter_350px.jpg" class="image wp-image-28536 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.vintageguitar.com/wp-content/uploads/2017_10OCT_WEBFooter_350px.jpg 350w, http://www.vintageguitar.com/wp-content/uploads/2017_10OCT_WEBFooter_350px-248x300.jpg 248w, http://www.vintageguitar.com/wp-content/uploads/2017_10OCT_WEBFooter_350px-348x420.jpg 348w" sizes="(max-width: 350px) 100vw, 350px" /></aside><aside class="widget widget_text">			<div class="textwidget"><a href="/subscription-services/"><button type="button" style="background: #222222 none repeat scroll 0 0;  height: 50px;  width: 100%;  font-size: 24px;">Subscribe / Renew</button></a></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>FREE DIGITAL</span></div>			<div class="textwidget"><a href="/freedigital/">Read Now</a><br /><a href="/digital/faqs/">Digital FAQ</a></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>VG NEWSLETTERS</span></div>			<div class="textwidget"><a href="/newsletters/">Subscribe</a></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>SITES</span></div>			<div class="textwidget"><a href="/advertising-with-vg/">Advertising</a><br />
<a href="/resources/contact-us/">Contact and About Us</a><br />
<a href="/resources/privacy-policy/">Privacy Policy</a><br /><br />
Proud member of
<br />
<a href="https://www.namm.org/" target="_blank"><img src="http://www.vintageguitar.com/wp-content/uploads/NAMM_Show.png" alt="" width="100" height="25" class="alignleft size-full wp-image-28549" /></a></div>
		</aside>            </div>

        </div>

<hr />
<center>
<span style="text-align:center;">
All content &copy; <script type="text/javascript"><!-- 
copyright=new Date();
update=copyright.getFullYear();
document.write(update);
//-->
</script> Vintage Guitar, Inc. All rights reserved. <em>Vintage Guitar</em> is a registered trademark of Vintage Guitar, Inc.
<a href="http://www.vintageguitar.com/" style="display:block; height:100%;"><img src="http://www.vintageguitar.com/wp-content/uploads/2016_07JUL_LOGOHOME_01Web.png" /></a>
</span>
</center>

    </div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.2/jquery.min.js"></script>

<!-- VG -->
<div id="2016vg-vertical-nav" class="2016vg-vertical-nav">
<span id="vert-nav-close" style="float:right;">Close [x]</span>
<div class="menu-2016-vertical-sidebar-menu-container"><ul id="menu-2016-vertical-sidebar-menu" class="menu"><li id="menu-item-24303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-24303"><a target="_blank" href="http://store.vintageguitar.com/">Store</a></li>
<li id="menu-item-24304" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24304"><a href="http://www.vintageguitar.com/subscription-services/">Subscribe / Renew</a></li>
<li id="menu-item-24305" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24305"><a href="http://www.vintageguitar.com/freedigital/">FREE Digital</a></li>
<li id="menu-item-24306" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24306"><a href="http://www.vintageguitar.com/price-guide/">Price Guide</a></li>
<li id="menu-item-28237" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28237"><a href="http://www.vintageguitar.com/category/overdrive/">Overdrive</a></li>
<li id="menu-item-28236" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28236"><a href="http://www.vintageguitar.com/category/giveaway/">Giveaways</a></li>
<li id="menu-item-24309" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24309"><a href="http://www.vintageguitar.com/current-issue/">Current Issue</a></li>
<li id="menu-item-24311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-24311"><a href="http://www.vintageguitar.com/features/">Features</a>
<ul  class="sub-menu">
	<li id="menu-item-24352" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24352"><a href="http://www.vintageguitar.com/category/newswire/">Newswire</a></li>
	<li id="menu-item-24657" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24657"><a href="http://www.vintageguitar.com/category/special-features/">Special Features</a></li>
	<li id="menu-item-24313" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24313"><a href="http://www.vintageguitar.com/category/classic-instruments/">Classic Instruments</a></li>
	<li id="menu-item-24312" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24312"><a href="http://www.vintageguitar.com/category/artists/">Artists</a></li>
	<li id="menu-item-24318" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24318"><a href="http://www.vintageguitar.com/category/music/">Hit List</a></li>
	<li id="menu-item-28502" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28502"><a target="_blank" href="https://www.youtube.com/user/VintageGuitarOnline">Videos</a></li>
	<li id="menu-item-24722" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-24722"><a href="http://www.vintageguitar.com/category/lessons/">Lessons</a></li>
	<li id="menu-item-26078" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26078"><a href="http://www.vintageguitar.com/category/greg-martin/">Greg Martin</a></li>
	<li id="menu-item-24314" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24314"><a href="http://www.vintageguitar.com/category/readers-choice/">Readers&#8217; Choice</a></li>
	<li id="menu-item-24315" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24315"><a href="http://www.vintageguitar.com/online-readers-gallery/">Online Readers Gallery</a></li>
	<li id="menu-item-24316" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24316"><a href="http://www.vintageguitar.com/team-josie/">Team Josie</a></li>
</ul>
</li>
<li id="menu-item-24319" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24319"><a href="http://www.vintageguitar.com/category/gear/">VG Approved Gear</a></li>
<li id="menu-item-24321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-24321"><a href="http://www.vintageguitar.com/guitar-shows/">Guitar Shows</a>
<ul  class="sub-menu">
	<li id="menu-item-25871" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25871"><a href="http://www.vintageguitar.com/guitar-shows/">Upcoming Guitar Shows</a></li>
	<li id="menu-item-24661" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24661"><a href="http://www.vintageguitar.com/category/shows/">Show Photos</a></li>
</ul>
</li>
<li id="menu-item-24325" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24325"><a href="http://www.vintageguitar.com/resources/contact-us/">Contact VG</a></li>
<li id="menu-item-24326" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24326"><a href="http://www.vintageguitar.com/advertising-with-vg/">Advertising</a></li>
</ul></div></div>
<!-- VG -->

<script>

$(document).ready(function() {
    $('.2016vg-vertical-nav').css({ "position": "fixed", "top": "0px" , "left": "-200px" , "z-index": "9999" , "width": "200px" , "padding": "10px" , "background-color": "#e7e7e9" , "overflow-y": "auto" , "height": "100%" });
//    $('.2016vg-vertical-nav').hide();
    $('#vg-vertical-toggle2').hide();
});

$(document).on("click", "#vg-vertical-toggle", function () {
//            $("#2016vg-vertical-nav").animate({ height: 'toggle' });
            $("#2016vg-vertical-nav").animate({ marginLeft: '+=200px' });
            $("#td-outer-wrap").animate({                paddingLeft: "200px"            });
    $('#vg-vertical-toggle').hide();
    $('#vg-vertical-toggle2').show();
        });
$(document).on("click", "#vg-vertical-toggle2", function () {
//            $("#2016vg-vertical-nav").animate({ height: 'toggle' });
            $("#2016vg-vertical-nav").animate({ marginLeft: '-=200px' });
            $("#td-outer-wrap").animate({                paddingLeft: "0px"            });
    $('#vg-vertical-toggle').show();
    $('#vg-vertical-toggle2').hide();
        });
$(document).on("click", "#vert-nav-close", function () {
//            $("#2016vg-vertical-nav").animate({ height: 'toggle' });
            $("#2016vg-vertical-nav").animate({ marginLeft: '-=200px' });
            $("#td-outer-wrap").animate({                paddingLeft: "0px"            });
    $('#vg-vertical-toggle').show();
    $('#vg-vertical-toggle2').hide();
        });


// $(document).ready(function(){
//    $('.2016vg-vertical-nav').css({ "position": "fixed", "top": "0px" , "left": "0px" , "z-index": "9999" , "width": "200px" });
//    $('.2016vg-vertical-nav').hide();

// $('#vg-vertical-toggle').toggle(function() { //fired the first time
//   $('#td-outer-wrap').animate({paddingLeft:"300px"});
// }, function() { // fired the second time 
//   $('#td-outer-wrap').animate({paddingLeft:"0px"});
// });


//   $("#vg-vertical-toggle").click(function(){
//       $("#2016vg-vertical-nav").animate({   height: 'toggle'  });
//       $("#td-outer-wrap").css({  paddingLeft: '200px'   });
//     });


// });


</script>



<!-- Sub Footer -->
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE ARTICLES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vintageguitar.com/24719/r-l-burnside-poor-black-mattie/" rel="bookmark" title="R.L. Burnside &#8211; Poor Black Mattie"><img width="324" height="160" class="entry-thumb" src="http://www.vintageguitar.com/wp-content/uploads/FeldmannLesson01Features-324x160.jpg" alt="Tom Feldmann, R.L. Burnside, Poor Black Mattie, acoustic Lesson" title="R.L. Burnside &#8211; Poor Black Mattie"/></a></div>                <a href="http://www.vintageguitar.com/category/lessons/" class="td-post-category">Lessons</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.vintageguitar.com/24719/r-l-burnside-poor-black-mattie/" rel="bookmark" title="R.L. Burnside &#8211; Poor Black Mattie">R.L. Burnside &#8211; Poor Black Mattie</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.vintageguitar.com/author/tom-feldmann/">Tom Feldmann</a></span>                                            </div>


            <div class="td-excerpt">
                Tom Feldmann demonstrates how to play the signature lick from R.L. Burnside’s classic “Poor Black Mattie.” Tom is playing a Hauver Guitars Charley Patton model, which has a ladder-braced spruce top and mahogany back/sides. Tom’s new Mississippi Hill Country Blues Guitar instructional video (available through Stefan Grossman’s Guitar Workshop) is reviewed in the May issue of <i>Vintage Guitar</i>. Learn more at <a href="http://www.tomfeldman.com/">tomfeldman.com</a> and <a href="http://www.guitarvideos.com/">guitarvideos.com</a>.            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 59a5e994eee86
    -->

    <div class="td-container"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/12938601/vg-interstitial', 'div-gpt-ad-1486579265071-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- /12938601/vg-interstitial -->
<div id='div-gpt-ad-1486579265071-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486579265071-0'); });
</script>
</div></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.vintageguitar.com\/28570\/tom-feldmann-mojo-hand-7-of-8\/":28570};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/28570/tom-feldmann-mojo-hand-7-of-8/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.vintageguitar.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
				<script type="text/javascript">
			var gfRecaptchaPoller = setInterval( function() {
				if( ! window.grecaptcha ) {
					return;
				}
				renderRecaptcha();
				clearInterval( gfRecaptchaPoller );
			}, 100 );
		</script>

		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.vintageguitar.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vintageguitar.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201735'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vintageguitar.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.vintageguitar.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://www.vintageguitar.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.vintageguitar.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.vintageguitar.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='http://www.vintageguitar.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://www.vintageguitar.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://www.vintageguitar.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=en&#038;render=explicit&#038;ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vintageguitar.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.vintageguitar.com/wp-content/themes/vg2016/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.vintageguitar.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201735.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'17129678',post:'28570',tz:'-5',srv:'www.vintageguitar.com'} ]);
	_stq.push([ 'clickTrackerInit', '17129678', '28570' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 0.611 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-08-29 17:24:20 -->

<!-- Compression = gzip -->