<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>PRS Announces John Mayer Silver Sky | Vintage Guitar® magazine</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.vintageguitar.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.vintageguitar.com/wp-content/uploads/PRS-SS-Tungsten-Detail.jpg" /><meta name="author" content="Ward Meeker">

<!-- All in One SEO Pack 2.4.5.1 by Michael Torbert of Semper Fi Web Design[213,282] -->
<meta name="description"  content="The PRS Silver Sky is the result of a collaboration with John Mayer and has PRS 635JM single-coil pickups, a bolt-on maple neck with &quot;reverse&quot; headstock, 25.5&quot; scale, Mayer signature 635JM carve, and 7.25&quot; fretboard radius. Other features include vintage-style tuners with PRS&#039; locking design, steel PRS vibrato" />

<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vintage Guitar® magazine &raquo; Feed" href="http://www.vintageguitar.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vintage Guitar® magazine &raquo; Comments Feed" href="http://www.vintageguitar.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vintageguitar.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='stickylist-css'  href='http://www.vintageguitar.com/wp-content/plugins/gravity-forms-sticky-list/css/sticky-list_styles.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.vintageguitar.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Arvo%3A400%2C700%7CPT+Serif%3A400%2C700&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.vintageguitar.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.vintageguitar.com/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.vintageguitar.com/wp-content/themes/vg2016/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.vintageguitar.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.vintageguitar.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vintageguitar.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.vintageguitar.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vintageguitar.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://www.vintageguitar.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vintageguitar.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vintageguitar.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Northeast Ohio Guitar Show' href='http://www.vintageguitar.com/29468/northeast-ohio-guitar-show/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://www.vintageguitar.com/30110/prs-announces-john-mayer-silver-sky/" />
<link rel='shortlink' href='https://wp.me/p19Sd8-7PE' />
<link rel="alternate" type="application/json+oembed" href="http://www.vintageguitar.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vintageguitar.com%2F30110%2Fprs-announces-john-mayer-silver-sky%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vintageguitar.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vintageguitar.com%2F30110%2Fprs-announces-john-mayer-silver-sky%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.vintageguitar.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.vintageguitar.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="PRS Announces John Mayer Silver Sky" />
<meta property="og:url" content="http://www.vintageguitar.com/30110/prs-announces-john-mayer-silver-sky/" />
<meta property="og:description" content="The PRS Silver Sky is the result of a collaboration with John Mayer and has PRS 635JM single-coil pickups, a bolt-on maple neck with “reverse” headstock, 25.5” scale, Mayer signature 635JM carve, a…" />
<meta property="article:published_time" content="2018-03-05T20:26:33+00:00" />
<meta property="article:modified_time" content="2018-03-05T20:26:33+00:00" />
<meta property="og:site_name" content="Vintage Guitar® magazine" />
<meta property="og:image" content="http://www.vintageguitar.com/wp-content/uploads/PRS-SS-Tungsten-Detail.jpg" />
<meta property="og:image:width" content="384" />
<meta property="og:image:height" content="576" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="PRS Announces John Mayer Silver Sky" />
<meta name="twitter:image" content="http://www.vintageguitar.com/wp-content/uploads/PRS-SS-Tungsten-Detail.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.vintageguitar.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/www.vintageguitar.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=800;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15722408-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-84EbI5bBZA482"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-84EbI5bBZA482.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--  VG adds FontAwesome for Apple icon -->
<link rel="stylesheet" href="/wp-content/themes/vg2016/images/icons/font-awesome/css/font-awesome.min.css">
<!--  VG adds Google Page ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5441454952814393",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-30110 single-format-standard prs-announces-john-mayer-silver-sky wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Vintage-Guitar-magazine-62475490923/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/vintageguitarmagazine" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/VintageGuitar" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/VintageGuitarOnline" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://geo.itunes.apple.com/us/app/vintage-guitar-magazine/id703168127?mt=8" title="Apple">
                <i class="td-icon-font td-icon-apple"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-2016-main-top-horizontal-nav-container"><ul id="menu-2016-main-top-horizontal-nav" class="td-mobile-main-menu"><li id="menu-item-28811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-28811"><a href="http://www.vintageguitar.com/category/gear/">VG Approved Gear</a></li>
<li id="menu-item-24280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24280"><a href="http://www.vintageguitar.com/features/">Features<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-24281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24281"><a href="http://www.vintageguitar.com/category/classic-instruments/">Classic Instruments</a></li>
	<li id="menu-item-24282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24282"><a href="http://www.vintageguitar.com/category/artists/">Artists</a></li>
	<li id="menu-item-24291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24291"><a href="http://www.vintageguitar.com/category/music/">Hit List</a></li>
	<li id="menu-item-24351" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24351"><a href="http://www.vintageguitar.com/category/newswire/">Newswire</a></li>
	<li id="menu-item-24658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24658"><a href="http://www.vintageguitar.com/category/special-features/">Special Features</a></li>
	<li id="menu-item-24723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24723"><a href="http://www.vintageguitar.com/category/lessons/">Lessons</a></li>
	<li id="menu-item-29488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29488"><a href="http://www.vintageguitar.com/category/podcasts/">Podcasts</a></li>
	<li id="menu-item-28503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28503"><a href="https://www.youtube.com/user/VintageGuitarOnline">Videos</a></li>
	<li id="menu-item-26079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26079"><a href="http://www.vintageguitar.com/category/greg-martin/">Greg Martin</a></li>
	<li id="menu-item-25415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25415"><a href="http://www.vintageguitar.com/category/readers-choice/">Readers&#8217; Choice</a></li>
	<li id="menu-item-24284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24284"><a href="http://www.vintageguitar.com/online-readers-gallery/">Online Readers Gallery</a></li>
	<li id="menu-item-24285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24285"><a href="http://www.vintageguitar.com/team-josie/">Support Team Josie</a></li>
	<li id="menu-item-28576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28576"><a href="http://www.vintageguitar.com/category/overdrive/">Overdrive</a></li>
	<li id="menu-item-28578" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-28578"><a href="http://www.vintageguitar.com/28355/classifieds/">Classifieds</a></li>
	<li id="menu-item-28577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28577"><a href="http://www.vintageguitar.com/category/giveaway/">Giveaway</a></li>
</ul>
</li>
<li id="menu-item-24288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24288"><a title="Table of Contents" href="http://www.vintageguitar.com/current-issue/">Current Issue</a></li>
<li id="menu-item-24294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24294"><a href="http://www.vintageguitar.com/guitar-shows/">Guitar Shows<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25870"><a href="http://www.vintageguitar.com/guitar-shows/">Upcoming Guitar Shows</a></li>
	<li id="menu-item-24660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24660"><a href="http://www.vintageguitar.com/category/shows/">Show Photos</a></li>
	<li id="menu-item-29386" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29386"><a href="http://www.vintageguitar.com/29384/guitar-show-submission/">Guitar Show Submission</a></li>
</ul>
</li>
<li id="menu-item-24296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24296"><a title="Browse Vintage Guitar Inc. Store" target="_blank" href="http://store.vintageguitar.com/">Store</a></li>
<li id="menu-item-24297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24297"><a href="http://www.vintageguitar.com/subscription-services/">Subscribe / Renew<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-24298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24298"><a href="http://www.vintageguitar.com/subscribe/">New Subscription</a></li>
	<li id="menu-item-24299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24299"><a href="https://subscribe.pcspublink.com/Wbsis/Default.aspx?pub=VNTG&#038;id=1">Renewals</a></li>
	<li id="menu-item-24300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24300"><a href="https://subscribe.pcspublink.com/Wbsis/Default.aspx?pub=VNTG&#038;id=1">Digital Sub Gateway</a></li>
	<li id="menu-item-24301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24301"><a href="https://subscribe.pcspublink.com/WeBSIS4/default.aspx?pub=VNTG&#038;id=1">Change of Address</a></li>
	<li id="menu-item-24302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24302"><a href="http://www.vintageguitar.com/subscription-services/delivery-problems/">Delivery Problems?</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.vintageguitar.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 10
-->



<div class="td-header-wrap td-header-style-10">




    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p"><div class="td-all-devices">

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/12938601/2016_leaderboard', [[728, 90], [1600, 840], [768, 1024], [970, 90], [1024, 768]], 'div-gpt-ad-1466531819246-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- /12938601/2016_leaderboard -->
<div id='div-gpt-ad-1466531819246-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466531819246-0'); });
</script>
</div>



</div></div>
</div>            </div>
        </div>
    </div>










	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Vintage-Guitar-magazine-62475490923/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/vintageguitarmagazine" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/VintageGuitar" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/VintageGuitarOnline" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://geo.itunes.apple.com/us/app/vintage-guitar-magazine/id703168127?mt=8" title="Apple">
                <i class="td-icon-font td-icon-apple"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-2016-tiffany-nav" class="top-header-menu"><li id="menu-item-24278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-24278"><a href="http://www.vintageguitar.com/overdrive/">Vintage Guitar Overdrive</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                		</div>
	</div>














    <div class="td-banner-wrap-full td-logo-wrap-full">




  <div class="vg-currentissue">
		<div>			<div class="textwidget"><p><a href="http://goo.gl/7wiySc"><img src="/wp-content/uploads/2018_04APR_WEBReadNow.png" /></a></p>
</div>
		</div>  </div>




        <div class="td-header-sp-logo">



            		<a class="td-main-logo" href="http://www.vintageguitar.com/">
			<img class="td-retina-data"  data-retina="http://www.vintageguitar.com/wp-content/uploads/LOGO_2017_08AUG_02Retina.png" src="http://www.vintageguitar.com/wp-content/uploads/LOGO_2017_08AUG_01Logo.png" alt=""/>
			<span class="td-visual-hidden">Vintage Guitar® magazine</span>
		</a>
	        </div>
    </div>



	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
<span id="vg-vertical-toggle" style="float:left;"><img src="/wp-content/themes/vg2016/images/vg-vertical-nav.png" /></span>
<span id="vg-vertical-toggle2" style="float:left;"><img src="/wp-content/themes/vg2016/images/vg-vertical-nav.png" /></span>
<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.vintageguitar.com/">
			<img class="td-retina-data" data-retina="http://www.vintageguitar.com/wp-content/uploads/LOGO_2017_08AUG_04MobileRetina.png" src="http://www.vintageguitar.com/wp-content/uploads/LOGO_2017_08AUG_03Mobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.vintageguitar.com/">
			<img class="td-retina-data" data-retina="http://www.vintageguitar.com/wp-content/uploads/LOGO_2017_08AUG_02Retina.png" src="http://www.vintageguitar.com/wp-content/uploads/LOGO_2017_08AUG_01Logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-2016-main-top-horizontal-nav-container"><ul id="menu-2016-main-top-horizontal-nav-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-28811"><a href="http://www.vintageguitar.com/category/gear/">VG Approved Gear</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-24280"><a href="http://www.vintageguitar.com/features/">Features</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24281"><a href="http://www.vintageguitar.com/category/classic-instruments/">Classic Instruments</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24282"><a href="http://www.vintageguitar.com/category/artists/">Artists</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24291"><a href="http://www.vintageguitar.com/category/music/">Hit List</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-24351"><a href="http://www.vintageguitar.com/category/newswire/">Newswire</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24658"><a href="http://www.vintageguitar.com/category/special-features/">Special Features</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24723"><a href="http://www.vintageguitar.com/category/lessons/">Lessons</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29488"><a href="http://www.vintageguitar.com/category/podcasts/">Podcasts</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28503"><a href="https://www.youtube.com/user/VintageGuitarOnline">Videos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26079"><a href="http://www.vintageguitar.com/category/greg-martin/">Greg Martin</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25415"><a href="http://www.vintageguitar.com/category/readers-choice/">Readers&#8217; Choice</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24284"><a href="http://www.vintageguitar.com/online-readers-gallery/">Online Readers Gallery</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24285"><a href="http://www.vintageguitar.com/team-josie/">Support Team Josie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28576"><a href="http://www.vintageguitar.com/category/overdrive/">Overdrive</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-28578"><a href="http://www.vintageguitar.com/28355/classifieds/">Classifieds</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28577"><a href="http://www.vintageguitar.com/category/giveaway/">Giveaway</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24288"><a title="Table of Contents" href="http://www.vintageguitar.com/current-issue/">Current Issue</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-24294"><a href="http://www.vintageguitar.com/guitar-shows/">Guitar Shows</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25870"><a href="http://www.vintageguitar.com/guitar-shows/">Upcoming Guitar Shows</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24660"><a href="http://www.vintageguitar.com/category/shows/">Show Photos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-29386"><a href="http://www.vintageguitar.com/29384/guitar-show-submission/">Guitar Show Submission</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24296"><a title="Browse Vintage Guitar Inc. Store" target="_blank" href="http://store.vintageguitar.com/">Store</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-24297"><a href="http://www.vintageguitar.com/subscription-services/">Subscribe / Renew</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24298"><a href="http://www.vintageguitar.com/subscribe/">New Subscription</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24299"><a href="https://subscribe.pcspublink.com/Wbsis/Default.aspx?pub=VNTG&#038;id=1">Renewals</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24300"><a href="https://subscribe.pcspublink.com/Wbsis/Default.aspx?pub=VNTG&#038;id=1">Digital Sub Gateway</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24301"><a href="https://subscribe.pcspublink.com/WeBSIS4/default.aspx?pub=VNTG&#038;id=1">Change of Address</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24302"><a href="http://www.vintageguitar.com/subscription-services/delivery-problems/">Delivery Problems?</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.vintageguitar.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>

<div class="vg-currentissue-mobile">
 		<div>			<div class="textwidget"><h5 style="margin:0px; padding-top:10px; background-color:#dadada; line-height:1.2em;"><a href="http://www.vintageguitar.com/current-issue/"><span style="color:#c72027;">Read</span></a> the current issue of <i>VG</i>. <i>VG</i> has revealed 2017 <a href="http://www.vintageguitar.com/28719/2017-readers-choice-awards/"><span style="color:#c72027">Readers’ Choice Awards</span></a>!</h5>
</div>
		</div></div>

		</div>
	</div>





</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.vintageguitar.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Newswire" class="entry-crumb" itemprop="url" href="http://www.vintageguitar.com/category/newswire/"><span itemprop="title">Newswire</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "PRS Announces John Mayer Silver Sky"><meta itemprop="url" content = "http://www.vintageguitar.com/30110/prs-announces-john-mayer-silver-sky/">PRS Announces John Mayer Silver Sky</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-30110" class="post-30110 post type-post status-publish format-standard has-post-thumbnail hentry category-newswire" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.vintageguitar.com/category/newswire/">Newswire</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">PRS Announces John Mayer Silver Sky</h1>

                
<div class="vg-subheads">
</div>

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="http://www.vintageguitar.com/author/ward-meeker/">Ward Meeker</a></div>                                                                            </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vintageguitar.com%2F30110%2Fprs-announces-john-mayer-silver-sky%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=PRS+Announces+John+Mayer+Silver+Sky&url=http%3A%2F%2Fwww.vintageguitar.com%2F30110%2Fprs-announces-john-mayer-silver-sky%2F&via=Vintage+Guitar%C2%AE+magazine"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.vintageguitar.com/30110/prs-announces-john-mayer-silver-sky/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.vintageguitar.com/30110/prs-announces-john-mayer-silver-sky/&amp;media=http://www.vintageguitar.com/wp-content/uploads/PRS-SS-Tungsten-Detail.jpg&description=PRS+Announces+John+Mayer+Silver+Sky" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=PRS+Announces+John+Mayer+Silver+Sky%20-%20http%3A%2F%2Fwww.vintageguitar.com%2F30110%2Fprs-announces-john-mayer-silver-sky%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        <p><img class="alignright size-medium wp-image-30111" src="http://www.vintageguitar.com/wp-content/uploads/PRS-SS-Tungsten-Detail-200x300.jpg" alt="" width="200" height="300" srcset="http://www.vintageguitar.com/wp-content/uploads/PRS-SS-Tungsten-Detail-200x300.jpg 200w, http://www.vintageguitar.com/wp-content/uploads/PRS-SS-Tungsten-Detail-280x420.jpg 280w, http://www.vintageguitar.com/wp-content/uploads/PRS-SS-Tungsten-Detail.jpg 384w" sizes="(max-width: 200px) 100vw, 200px" />The PRS Silver Sky is the result of a collaboration with John Mayer and has PRS 635JM single-coil pickups, a bolt-on maple neck with “reverse” headstock, 25.5” scale, Mayer signature 635JM carve, and 7.25” fretboard radius. Other features include vintage-style tuners with PRS’ locking design, steel PRS vibrato tailpiece, bone nut, curved/molded jack plate, and double-action truss rod. It’s available in four colors. Learn more at<strong> </strong><a href="http://link.email.dynect.net/link.php?DynEngagement=true&amp;H=w8Bl7ZSLqC%2BFFEF9P0XN9HJB14ltnTgt2r4zKtmGsiA5bfE55aykH01yeLfw58Mm1QVrgUcMKmEACd%2BHBw0z1qqXbIPfLHuA9F4ldQPPJfCll3qOLbdFw0cSp0VJK9Es&amp;G=0&amp;R=http%3A%2F%2Fwww.prsguitars.com%2F&amp;I=20180305173115.000002067873%40mail6-51-ussnn1&amp;X=MHwxMDQ2NzU4OjVhOWQ3ZWQwMGMwMTZiMzZkNzczNzQ0Yzs%3D&amp;S=W5x-7aQEzUdZJYlAk2EIxx-jNyGNgAEM-99ih5Rx-G8">www.prsguitars.com.</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-30110" class="share-facebook sd-button share-icon no-text" href="http://www.vintageguitar.com/30110/prs-announces-john-mayer-silver-sky/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-30110" class="share-pinterest sd-button share-icon no-text" href="http://www.vintageguitar.com/30110/prs-announces-john-mayer-silver-sky/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-30110" class="share-twitter sd-button share-icon no-text" href="http://www.vintageguitar.com/30110/prs-announces-john-mayer-silver-sky/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-30110" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.vintageguitar.com/30110/prs-announces-john-mayer-silver-sky/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.vintageguitar.com/30110/prs-announces-john-mayer-silver-sky/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-30110" class="share-linkedin sd-button share-icon no-text" href="http://www.vintageguitar.com/30110/prs-announces-john-mayer-silver-sky/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.vintageguitar.com/30110/prs-announces-john-mayer-silver-sky/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.vintageguitar.com/30110/prs-announces-john-mayer-silver-sky/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-30110" class="share-skype sd-button share-icon no-text" href="http://www.vintageguitar.com/30110/prs-announces-john-mayer-silver-sky/?share=skype" target="_blank" title="Share on Skype"><span></span><span class="sharing-screen-reader-text">Share on Skype (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.vintageguitar.com/30110/prs-announces-john-mayer-silver-sky/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=PRS%20Announces%20John%20Mayer%20Silver%20Sky http%3A%2F%2Fwww.vintageguitar.com%2F30110%2Fprs-announces-john-mayer-silver-sky%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://www.vintageguitar.com/30110/prs-announces-john-mayer-silver-sky/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.vintageguitar.com/30110/prs-announces-john-mayer-silver-sky/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom "><div class="td-all-devices"><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/12938601/2016_midpage_separator', [[336, 280], [728, 90], [234, 60], [300, 100], [300, 250], [300, 600], [468, 60], [970, 90]], 'div-gpt-ad-1462959175202-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!-- /12938601/2016_midpage_separator -->
<div id='div-gpt-ad-1462959175202-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462959175202-0'); });
</script>
</div></div></div>        </div>


        <footer>


                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vintageguitar.com%2F30110%2Fprs-announces-john-mayer-silver-sky%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=PRS+Announces+John+Mayer+Silver+Sky&url=http%3A%2F%2Fwww.vintageguitar.com%2F30110%2Fprs-announces-john-mayer-silver-sky%2F&via=Vintage+Guitar%C2%AE+magazine"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.vintageguitar.com/30110/prs-announces-john-mayer-silver-sky/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.vintageguitar.com/30110/prs-announces-john-mayer-silver-sky/&amp;media=http://www.vintageguitar.com/wp-content/uploads/PRS-SS-Tungsten-Detail.jpg&description=PRS+Announces+John+Mayer+Silver+Sky" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=PRS+Announces+John+Mayer+Silver+Sky%20-%20http%3A%2F%2Fwww.vintageguitar.com%2F30110%2Fprs-announces-john-mayer-silver-sky%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.vintageguitar.com/29468/northeast-ohio-guitar-show/">Northeast Ohio Guitar Show</a></div></div><div class="td-next-prev-separator"></div></div>
            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.vintageguitar.com/author/ward-meeker/">Ward Meeker</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ward Meeker"></span><meta itemprop="datePublished" content="2018-03-05T14:26:33+00:00"><meta itemprop="dateModified" content="2018-03-05T14:26:33+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.vintageguitar.com/30110/prs-announces-john-mayer-silver-sky/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.vintageguitar.com/wp-content/uploads/LOGO_2017_08AUG_01Logo.png"></span><meta itemprop="name" content="Vintage Guitar® magazine"></span><meta itemprop="headline " content="PRS Announces John Mayer Silver Sky"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.vintageguitar.com/wp-content/uploads/PRS-SS-Tungsten-Detail.jpg"><meta itemprop="width" content="384"><meta itemprop="height" content="576"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_media_image"><div class="block-title"><span>VG Store Top Selling Products</span></div><figure style="max-width: 800px" class="wp-caption alignnone"><a href="https://goo.gl/vBRJn9"><img width="800" height="443" src="http://www.vintageguitar.com/wp-content/uploads/Jennifer.jpg" class="image wp-image-30076  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="The Official Vintage Guitar Price Guide 2018" srcset="http://www.vintageguitar.com/wp-content/uploads/Jennifer.jpg 800w, http://www.vintageguitar.com/wp-content/uploads/Jennifer-300x166.jpg 300w, http://www.vintageguitar.com/wp-content/uploads/Jennifer-768x425.jpg 768w, http://www.vintageguitar.com/wp-content/uploads/Jennifer-696x385.jpg 696w, http://www.vintageguitar.com/wp-content/uploads/Jennifer-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" /></a><figcaption class="wp-caption-text"><div style="padding:10px 5px;background-color:#f3faf9;color:#000000">Check out <a href="https://www.jenniferlynmusic.com/">Jennifer Lyn</a> jamming on Rory Gallagher’s “Cradle Rock” using a ’66 Fender Strat through a reissue Vox AC30 at <em>VG</em>’s world headquarters. <b>And be sure to order a copy of</b> <a href="https://goo.gl/vBRJn9"><span style="color:#c72027;font-weight:bold;font-style:italic">The Official Vintage Guitar Price Guide</span></a>!</figcaption></figure></aside><aside class="widget widget_media_image"><figure style="max-width: 828px" class="wp-caption alignnone"><a href="https://goo.gl/JBEXRg"><img width="828" height="1000" src="http://www.vintageguitar.com/wp-content/uploads/2018-04-APR-VGM_ORDER.jpg" class="image wp-image-29922  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.vintageguitar.com/wp-content/uploads/2018-04-APR-VGM_ORDER.jpg 828w, http://www.vintageguitar.com/wp-content/uploads/2018-04-APR-VGM_ORDER-248x300.jpg 248w, http://www.vintageguitar.com/wp-content/uploads/2018-04-APR-VGM_ORDER-768x928.jpg 768w, http://www.vintageguitar.com/wp-content/uploads/2018-04-APR-VGM_ORDER-696x841.jpg 696w, http://www.vintageguitar.com/wp-content/uploads/2018-04-APR-VGM_ORDER-348x420.jpg 348w" sizes="(max-width: 828px) 100vw, 828px" /></a><figcaption class="wp-caption-text"><div style="padding:10px 5px;background-color:#ffdc1e;color:#000000"><em>Vintage Guitar</em> magazine has revealed winners of its annual Readers’ Choice Awards, which includes inductees to the magazine’s Hall of Fame. We proudly present the 2017 winners in the April 2018 issue. <b>Order the <a href="https://goo.gl/JBEXRg"><span style="font-weight:bold;color:#c72027"><u>print copy</u></span></a> before it’s sold out!!</b></div></figcaption></figure></aside><aside class="widget widget_media_image"><figure style="max-width: 700px" class="wp-caption alignnone"><a href="https://goo.gl/aW4bTk"><img width="700" height="440" src="http://www.vintageguitar.com/wp-content/uploads/calendarstand.jpg" class="image wp-image-29848  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.vintageguitar.com/wp-content/uploads/calendarstand.jpg 700w, http://www.vintageguitar.com/wp-content/uploads/calendarstand-300x189.jpg 300w, http://www.vintageguitar.com/wp-content/uploads/calendarstand-696x437.jpg 696w, http://www.vintageguitar.com/wp-content/uploads/calendarstand-668x420.jpg 668w" sizes="(max-width: 700px) 100vw, 700px" /></a><figcaption class="wp-caption-text"><b>All-Stars, Firsts, &amp; Legends!</b> Start every day with a glimpse at a classic. The 2018 VG Desktop Calendar features 12 glorious vintage instruments. <a href="https://goo.gl/aW4bTk"><span style="font-weight:bold;color:#c72027;font-style:normal">›› <u>Learn more</u></span></a></figcaption></figure></aside><aside class="widget widget_text">			<div class="textwidget">
	<div class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://goo.gl/gYc6Zg" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="250" src="http://www.vintageguitar.com/wp-content/uploads/YEARBOOK_WEB_AD_01.jpg" class="vc_single_image-img attachment-full" alt="" /></a>
		</figure>
	</div>

</div>
		</aside><aside class="widget gform_widget"><div class="block-title"><span>Dig into VG’s vast article archive!</span></div><link rel='stylesheet' id='gforms_reset_css-css'  href='http://www.vintageguitar.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='http://www.vintageguitar.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='http://www.vintageguitar.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='http://www.vintageguitar.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.2.3' type='text/css' media='all' />

                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_78' ><form method='post' enctype='multipart/form-data'  id='gform_78'  action='/30110/prs-announces-john-mayer-silver-sky/'>
                        <div class='gform_heading'>
                            <span class='gform_description'>Be notified when the next “Overdrive” and other great offers from VG become available! Simply submit this form.</span>
                        </div>
                        <div class='gform_body'><ul id='gform_fields_78' class='gform_fields top_label form_sublabel_below description_below'><li id='field_78_1' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_78_1' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_78_1' type='text' value='' class='large' tabindex='1'    aria-required="true" aria-invalid="false"/>
                        </div></li><li id='field_78_2' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex' for='input_78_2_3' >Name<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name gfield_trigger_change' id='input_78_2'>
                            
                            <span id='input_78_2_3_container' class='name_first' >
                                                    <input type='text' name='input_2.3' id='input_78_2_3' value='' aria-label='First name' tabindex='3'  aria-required="true" aria-invalid="false" placeholder='First Name'/>
                                                    <label for='input_78_2_3' >First Name</label>
                                                </span>
                            
                            <span id='input_78_2_6_container' class='name_last' >
                                                    <input type='text' name='input_2.6' id='input_78_2_6' value='' aria-label='Last name' tabindex='5'  aria-required="true" aria-invalid="false" placeholder='Last Name'/>
                                                    <label for='input_78_2_6' >Last Name</label>
                                                </span>
                            
                        </div></li><li id='field_78_3' class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_78_3' ></label><div id='input_78_3' class='ginput_container ginput_recaptcha' data-sitekey='6LeIShYUAAAAAHzyjnGszC1Xyf_9-mVsgeLdyC9f'  data-theme='light' ></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_78' class='gform_button button' value='Submit' tabindex='7' onclick='if(window["gf_submitting_78"]){return false;}  window["gf_submitting_78"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_78"]){return false;} window["gf_submitting_78"]=true;  jQuery("#gform_78").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_78' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='78' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_78' value='WyJbXSIsIjhkNjcxMzBjOWE1YWQ1NmYxMjFhYzI3YTBkOWVhYzMzIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_78' id='gform_target_page_number_78' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_78' id='gform_source_page_number_78' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"http:\/\/www.vintageguitar.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"http:\/\/www.vintageguitar.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 78) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [78, 1]) } ); </script></aside><div class="td-a-rec td-a-rec-id-sidebar "><span class="td-adspot-title">Advertisement</span><div class="td-all-devices">
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/12938601/2016_square', [[250, 250], [300, 250], [240, 400], [300, 600], [160, 300], [160, 600], [300, 100]], 'div-gpt-ad-1462959552279-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- /12938601/2016_square -->
<div id='div-gpt-ad-1462959552279-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462959552279-0'); });
</script>
</div>
</div></div><aside class="widget gform_widget"><div class="block-title"><span>FREE Online Digital Issue</span></div><script type="text/javascript"> var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"http:\/\/www.vintageguitar.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"http:\/\/www.vintageguitar.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"}; </script>
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_77' ><form method='post' enctype='multipart/form-data'  id='gform_77'  action='/30110/prs-announces-john-mayer-silver-sky/'>
                        <div class='gform_heading'>
                            <span class='gform_description'>Be notified when the next FREE online digital issue and other great offers from VG become available! Simply submit this form.</span>
                        </div>
                        <div class='gform_body'><ul id='gform_fields_77' class='gform_fields top_label form_sublabel_below description_below'><li id='field_77_1' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_77_1' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_77_1' type='text' value='' class='large' tabindex='1'    aria-required="true" aria-invalid="false"/>
                        </div></li><li id='field_77_2' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex' for='input_77_2_3' >Name<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name gfield_trigger_change' id='input_77_2'>
                            
                            <span id='input_77_2_3_container' class='name_first' >
                                                    <input type='text' name='input_2.3' id='input_77_2_3' value='' aria-label='First name' tabindex='3'  aria-required="true" aria-invalid="false" placeholder='First Name'/>
                                                    <label for='input_77_2_3' >First Name</label>
                                                </span>
                            
                            <span id='input_77_2_6_container' class='name_last' >
                                                    <input type='text' name='input_2.6' id='input_77_2_6' value='' aria-label='Last name' tabindex='5'  aria-required="true" aria-invalid="false" placeholder='Last Name'/>
                                                    <label for='input_77_2_6' >Last Name</label>
                                                </span>
                            
                        </div></li><li id='field_77_3' class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_77_3' ></label><div id='input_77_3' class='ginput_container ginput_recaptcha' data-sitekey='6LeIShYUAAAAAHzyjnGszC1Xyf_9-mVsgeLdyC9f'  data-theme='light' ></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_77' class='gform_button button' value='Submit' tabindex='7' onclick='if(window["gf_submitting_77"]){return false;}  window["gf_submitting_77"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_77"]){return false;} window["gf_submitting_77"]=true;  jQuery("#gform_77").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_77' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='77' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_77' value='WyJbXSIsIjhkNjcxMzBjOWE1YWQ1NmYxMjFhYzI3YTBkOWVhYzMzIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_77' id='gform_target_page_number_77' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_77' id='gform_source_page_number_77' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"http:\/\/www.vintageguitar.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"http:\/\/www.vintageguitar.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 77) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [77, 1]) } ); </script></aside><aside class="widget widget_media_image"><div class="block-title"><span>Print &#038; Digital, Subscribe Now!</span></div><a href="http://www.vintageguitar.com/subscribe/"><img width="800" height="443" src="http://www.vintageguitar.com/wp-content/uploads/2018_04APR_SUBhome.png" class="image wp-image-30014  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Take advantage of VG’s subscription offers!" srcset="http://www.vintageguitar.com/wp-content/uploads/2018_04APR_SUBhome.png 800w, http://www.vintageguitar.com/wp-content/uploads/2018_04APR_SUBhome-300x166.png 300w, http://www.vintageguitar.com/wp-content/uploads/2018_04APR_SUBhome-768x425.png 768w, http://www.vintageguitar.com/wp-content/uploads/2018_04APR_SUBhome-696x385.png 696w, http://www.vintageguitar.com/wp-content/uploads/2018_04APR_SUBhome-758x420.png 758w" sizes="(max-width: 800px) 100vw, 800px" /></a></aside><script>var block_td_uid_1_5a9db7f071aad = new tdBlock();
block_td_uid_1_5a9db7f071aad.id = "td_uid_1_5a9db7f071aad";
block_td_uid_1_5a9db7f071aad.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"241","category_ids":"","custom_title":"VG Giveaways","custom_url":"http:\/\/www.vintageguitar.com\/category\/giveaway\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_1_5a9db7f071aad_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5a9db7f071aad.td_column_number = "1";
block_td_uid_1_5a9db7f071aad.block_type = "td_block_1";
block_td_uid_1_5a9db7f071aad.post_count = "4";
block_td_uid_1_5a9db7f071aad.found_posts = "4";
block_td_uid_1_5a9db7f071aad.header_color = "#";
block_td_uid_1_5a9db7f071aad.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a9db7f071aad.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_1_5a9db7f071aad);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_1_5a9db7f071aad_rand td-pb-border-top"  data-td-block-uid="td_uid_1_5a9db7f071aad" ><h4 class="block-title"><a href="http://www.vintageguitar.com/category/giveaway/">VG Giveaways</a></h4><div id=td_uid_1_5a9db7f071aad class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vintageguitar.com/29787/giveaway-165/" rel="bookmark" title="Giveaway #165"><img width="324" height="235" class="entry-thumb" src="http://www.vintageguitar.com/wp-content/uploads/EHX_FEATUREi-324x235.jpg" alt="" title="Giveaway #165"/></a></div>                <a href="http://www.vintageguitar.com/category/giveaway/" class="td-post-category">Giveaway</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.vintageguitar.com/29787/giveaway-165/" rel="bookmark" title="Giveaway #165">Giveaway #165</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.vintageguitar.com/author/admin/">Vintage Guitar</a></span>                                            </div>

            <div class="td-excerpt">
                

Enter to win a set of Electro-Harmonix Pedals valued at $480!

Slammi Plus - This polyphonic powerhouse flawlessly transposes your pitch in two different directions...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.vintageguitar.com/29392/giveaway-163/" rel="bookmark" title="Giveaway #163"><img width="100" height="70" class="entry-thumb" src="http://www.vintageguitar.com/wp-content/uploads/SAMASH_FEATURE-100x70.jpg" alt="" title="Giveaway #163"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.vintageguitar.com/29392/giveaway-163/" rel="bookmark" title="Giveaway #163">Giveaway #163</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.vintageguitar.com/28969/giveaway-162/" rel="bookmark" title="Giveaway #162"><img width="100" height="70" class="entry-thumb" src="http://www.vintageguitar.com/wp-content/uploads/PHANTOM_FEATUREi-100x70.jpg" alt="" title="Giveaway #162"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.vintageguitar.com/28969/giveaway-162/" rel="bookmark" title="Giveaway #162">Giveaway #162</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.vintageguitar.com/28888/giveaway-161/" rel="bookmark" title="Giveaway #161"><img width="100" height="70" class="entry-thumb" src="http://www.vintageguitar.com/wp-content/uploads/ChemistryDesign_FEATURE-100x70.jpg" alt="" title="Giveaway #161"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.vintageguitar.com/28888/giveaway-161/" rel="bookmark" title="Giveaway #161">Giveaway #161</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_media_image"><a href="http://www.vintageguitar.com/subscribe/" rel="httpwwwvintageguitarcomsubscribe" target="_blank"><img width="350" height="423" src="http://www.vintageguitar.com/wp-content/uploads/2018_04APR_WEBFooter_350px.jpg" class="image wp-image-29957 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Take advantage of VG’s subscription offers!" srcset="http://www.vintageguitar.com/wp-content/uploads/2018_04APR_WEBFooter_350px.jpg 350w, http://www.vintageguitar.com/wp-content/uploads/2018_04APR_WEBFooter_350px-248x300.jpg 248w, http://www.vintageguitar.com/wp-content/uploads/2018_04APR_WEBFooter_350px-348x420.jpg 348w" sizes="(max-width: 350px) 100vw, 350px" /></a></aside><aside class="widget widget_text">			<div class="textwidget"><span style="color:#fff; font-weight: bold; font-size: 1.5em;">CURRENT ISSUE</span><br>
• <a href="/current-issue/">Table of Contents</a><br />
• <a href="/freedigital/">Read FREE Digital Now</a><br />
• <a href="/digital/faqs/">Digital FAQ</a><br />
<br />
<a href="/subscription-services/"><button type="button" style="background: #000000 none repeat scroll 0 0;  height: 50px;  width: 100%;  font-size: 24px;">Subscribe / Renew</button></a></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_2_5a9db7f079093 = new tdBlock();
block_td_uid_2_5a9db7f079093.id = "td_uid_2_5a9db7f079093";
block_td_uid_2_5a9db7f079093.atts = '{"limit":"2","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"242","category_ids":"","custom_title":"DIG INTO VG\u2019S VAST ARTICLE ARCHIVE WITH \u201cOVERDRIVE\u201d","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_2_5a9db7f079093_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5a9db7f079093.td_column_number = "1";
block_td_uid_2_5a9db7f079093.block_type = "td_block_9";
block_td_uid_2_5a9db7f079093.post_count = "2";
block_td_uid_2_5a9db7f079093.found_posts = "43";
block_td_uid_2_5a9db7f079093.header_color = "#";
block_td_uid_2_5a9db7f079093.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a9db7f079093.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_2_5a9db7f079093);
</script><div class="td_block_wrap td_block_9 td_block_widget td_uid_2_5a9db7f079093_rand td-pb-border-top"  data-td-block-uid="td_uid_2_5a9db7f079093" ><h4 class="block-title"><span>DIG INTO VG’S VAST ARTICLE ARCHIVE WITH “OVERDRIVE”</span></h4><div id=td_uid_2_5a9db7f079093 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vintageguitar.com/29800/beat-portraits-burns-volume-1/" rel="bookmark" title="Beat Portraits: Burns Volume 1">Beat Portraits: Burns Volume 1</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.vintageguitar.com/author/peter-stuart-kohman/">Peter Stuart Kohman</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vintageguitar.com/29262/maintenance-man/" rel="bookmark" title="Maintenance, Man">Maintenance, Man</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.vintageguitar.com/author/will-kelly/">Will Kelly</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget gform_widget"><script type="text/javascript"> var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"http:\/\/www.vintageguitar.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"http:\/\/www.vintageguitar.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"}; </script>
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_76' ><form method='post' enctype='multipart/form-data'  id='gform_76'  action='/30110/prs-announces-john-mayer-silver-sky/'>
                        <div class='gform_heading'>
                            <span class='gform_description'>Be notified when the next “Overdrive” and other great offers from VG become available! Simply submit this form.</span>
                        </div>
                        <div class='gform_body'><ul id='gform_fields_76' class='gform_fields top_label form_sublabel_below description_below'><li id='field_76_1' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_76_1' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_76_1' type='text' value='' class='large' tabindex='1'    aria-required="true" aria-invalid="false"/>
                        </div></li><li id='field_76_2' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex' for='input_76_2_3' >Name<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name gfield_trigger_change' id='input_76_2'>
                            
                            <span id='input_76_2_3_container' class='name_first' >
                                                    <input type='text' name='input_2.3' id='input_76_2_3' value='' aria-label='First name' tabindex='3'  aria-required="true" aria-invalid="false" placeholder='First Name'/>
                                                    <label for='input_76_2_3' >First Name</label>
                                                </span>
                            
                            <span id='input_76_2_6_container' class='name_last' >
                                                    <input type='text' name='input_2.6' id='input_76_2_6' value='' aria-label='Last name' tabindex='5'  aria-required="true" aria-invalid="false" placeholder='Last Name'/>
                                                    <label for='input_76_2_6' >Last Name</label>
                                                </span>
                            
                        </div></li><li id='field_76_3' class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_76_3' ></label><div id='input_76_3' class='ginput_container ginput_recaptcha' data-sitekey='6LeIShYUAAAAAHzyjnGszC1Xyf_9-mVsgeLdyC9f'  data-theme='light' ></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_76' class='gform_button button' value='Submit' tabindex='7' onclick='if(window["gf_submitting_76"]){return false;}  window["gf_submitting_76"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_76"]){return false;} window["gf_submitting_76"]=true;  jQuery("#gform_76").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_76' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='76' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_76' value='WyJbXSIsIjhkNjcxMzBjOWE1YWQ1NmYxMjFhYzI3YTBkOWVhYzMzIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_76' id='gform_target_page_number_76' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_76' id='gform_source_page_number_76' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"http:\/\/www.vintageguitar.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"http:\/\/www.vintageguitar.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 76) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [76, 1]) } ); </script></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><div class="td-header-sp-top-widget" style="text-align:left;">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Vintage-Guitar-magazine-62475490923/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/vintageguitarmagazine" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/VintageGuitar" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/VintageGuitarOnline" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://geo.itunes.apple.com/us/app/vintage-guitar-magazine/id703168127?mt=8" title="iTunes">
                <i class="td-icon-font td-icon-apple"></i>
            </a>
        </span></div>
<a href="https://store.vintageguitar.com/" target="_blank" title="Browse the VG Store"><button type="button" style="background: #000 none repeat scroll 0 0; padding:5px 30px; height: 50px; width: 100%;   font-size: 24px;"><i>Vintage Guitar</i>  Store</button></a><br><br></div>
		</aside><script>var block_td_uid_3_5a9db7f07f3ac = new tdBlock();
block_td_uid_3_5a9db7f07f3ac.id = "td_uid_3_5a9db7f07f3ac";
block_td_uid_3_5a9db7f07f3ac.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"features","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#000","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_3_5a9db7f07f3ac_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5a9db7f07f3ac.td_column_number = "1";
block_td_uid_3_5a9db7f07f3ac.block_type = "td_block_9";
block_td_uid_3_5a9db7f07f3ac.post_count = "4";
block_td_uid_3_5a9db7f07f3ac.found_posts = "1404";
block_td_uid_3_5a9db7f07f3ac.header_color = "#";
block_td_uid_3_5a9db7f07f3ac.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a9db7f07f3ac.max_num_pages = "351";
tdBlocksArray.push(block_td_uid_3_5a9db7f07f3ac);
</script><div class="td_block_wrap td_block_9 td_block_widget td_uid_3_5a9db7f07f3ac_rand td-pb-border-top"  data-td-block-uid="td_uid_3_5a9db7f07f3ac" ><h4 class="block-title"><span>POPULAR POSTS</span></h4><div id=td_uid_3_5a9db7f07f3ac class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vintageguitar.com/20982/national-dobro-6107a/" rel="bookmark" title="National-Dobro 6107A">National-Dobro 6107A</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.vintageguitar.com/author/dave-hunter/">Dave Hunter</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vintageguitar.com/20563/ray-bonneville-2/" rel="bookmark" title="Ray Bonneville">Ray Bonneville</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.vintageguitar.com/author/john-heidt/">John Heidt</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vintageguitar.com/27779/nancy-wilson-3/" rel="bookmark" title="Nancy Wilson">Nancy Wilson</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.vintageguitar.com/author/johnny-zapp/">Johnny Zapp</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vintageguitar.com/3682/selmer-modele-jazz-and-stimer-m-10-amp/" rel="bookmark" title="Selmer Modele Jazz and Stimer M.10 Amp">Selmer Modele Jazz and Stimer M.10 Amp</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.vintageguitar.com/author/michael-dregni/">Michael Dregni</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><hr/><a href="/features/">Features</a><br />
<a href="/about/community-commitment/" title="Learn more about VG’s Community Commitments">Community Commitments</a><br />
<a href="/resources/contact-us/">Contact and About Us</a><br />
<a href="http://www.vintageguitar.com/29382/frequently-asked-questions/">FAQs</a><br />
<a href="/advertising-with-vg/">Advertise with <i>VG</i></a><br />
<span style="color:#000;">Proud member of</span><br>
<a href="https://www.namm.org/" title="Learn more about NAMM"><img src="http://www.vintageguitar.com/wp-content/uploads/NAMM_Show.png" alt="" width="100" height="25" class="alignleft size-full wp-image-28549" /></a></div>
		</aside>            </div>

        </div>

<hr />
<center>
<span style="text-align:center;">
All content &copy; <script type="text/javascript"><!-- 
copyright=new Date();
update=copyright.getFullYear();
document.write(update);
//-->
</script> Vintage Guitar, Inc. All rights reserved. <em>Vintage Guitar</em> is a registered trademark of Vintage Guitar, Inc.
<a href="http://www.vintageguitar.com/" style="display:block; height:100%;"><img src="http://www.vintageguitar.com/wp-content/uploads/2016_07JUL_LOGOHOME_01Web.png" /></a>
</span>
</center>

    </div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.2/jquery.min.js"></script>

<!-- VG -->
<div id="2016vg-vertical-nav" class="2016vg-vertical-nav">
<span id="vert-nav-close" style="float:right;">Close [x]</span>
<div class="menu-2016-vertical-sidebar-menu-container"><ul id="menu-2016-vertical-sidebar-menu" class="menu"><li id="menu-item-24303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-24303"><a target="_blank" href="http://store.vintageguitar.com/">VG Store Home</a>
<ul class="sub-menu">
	<li id="menu-item-28860" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28860"><a href="https://store.vintageguitar.com/price-guide.html">2018 Price Guide</a></li>
	<li id="menu-item-28863" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28863"><a href="https://store.vintageguitar.com/2018-desktop-calendar.html">2018 Calendar</a></li>
	<li id="menu-item-28861" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28861"><a href="https://store.vintageguitar.com/back-issues.html">Back Issues</a></li>
	<li id="menu-item-28862" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28862"><a href="https://store.vintageguitar.com/apparel.html">Apparel</a></li>
</ul>
</li>
<li id="menu-item-24304" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24304"><a href="http://www.vintageguitar.com/subscription-services/">Subscribe / Renew</a></li>
<li id="menu-item-24305" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24305"><a href="http://www.vintageguitar.com/freedigital/">FREE Digital</a></li>
<li id="menu-item-24311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-24311"><a href="http://www.vintageguitar.com/features/">Features</a>
<ul class="sub-menu">
	<li id="menu-item-24319" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24319"><a href="http://www.vintageguitar.com/category/gear/">VG Approved Gear</a></li>
	<li id="menu-item-24313" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24313"><a href="http://www.vintageguitar.com/category/classic-instruments/">Classic Instruments</a></li>
	<li id="menu-item-24312" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24312"><a href="http://www.vintageguitar.com/category/artists/">Artists</a></li>
	<li id="menu-item-24318" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24318"><a href="http://www.vintageguitar.com/category/music/">Hit List</a></li>
	<li id="menu-item-24352" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-24352"><a href="http://www.vintageguitar.com/category/newswire/">Newswire</a></li>
	<li id="menu-item-24657" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24657"><a href="http://www.vintageguitar.com/category/special-features/">Special Features</a></li>
	<li id="menu-item-24722" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24722"><a href="http://www.vintageguitar.com/category/lessons/">Lessons</a></li>
	<li id="menu-item-29489" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29489"><a href="http://www.vintageguitar.com/category/podcasts/">Podcasts</a></li>
	<li id="menu-item-28502" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28502"><a target="_blank" href="https://www.youtube.com/user/VintageGuitarOnline">Videos</a></li>
	<li id="menu-item-26078" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26078"><a href="http://www.vintageguitar.com/category/greg-martin/">Greg Martin</a></li>
	<li id="menu-item-24314" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24314"><a href="http://www.vintageguitar.com/category/readers-choice/">Readers&#8217; Choice</a></li>
	<li id="menu-item-24315" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24315"><a href="http://www.vintageguitar.com/online-readers-gallery/">Online Readers Gallery</a></li>
	<li id="menu-item-24316" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24316"><a href="http://www.vintageguitar.com/team-josie/">Support Team Josie</a></li>
	<li id="menu-item-28237" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28237"><a href="http://www.vintageguitar.com/category/overdrive/">Overdrive</a></li>
	<li id="menu-item-28580" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-28580"><a href="http://www.vintageguitar.com/28355/classifieds/">Classifieds</a></li>
	<li id="menu-item-28236" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28236"><a href="http://www.vintageguitar.com/category/giveaway/">Giveaways</a></li>
</ul>
</li>
<li id="menu-item-24309" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24309"><a href="http://www.vintageguitar.com/current-issue/">Current Issue TOC</a></li>
<li id="menu-item-24321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-24321"><a href="http://www.vintageguitar.com/guitar-shows/">Guitar Shows</a>
<ul class="sub-menu">
	<li id="menu-item-25871" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25871"><a href="http://www.vintageguitar.com/guitar-shows/">Upcoming Guitar Shows</a></li>
	<li id="menu-item-24661" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24661"><a href="http://www.vintageguitar.com/category/shows/">Show Photos</a></li>
	<li id="menu-item-29388" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-29388"><a href="http://www.vintageguitar.com/29384/guitar-show-submission/">Guitar Show Submission</a></li>
</ul>
</li>
<li id="menu-item-24325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-24325"><a href="http://www.vintageguitar.com/resources/contact-us/">Contact VG</a>
<ul class="sub-menu">
	<li id="menu-item-29844" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-29844"><a href="http://www.vintageguitar.com/29382/frequently-asked-questions/">Frequently Asked Questions</a></li>
	<li id="menu-item-29843" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29843"><a href="http://www.vintageguitar.com/digital/faqs/">Online Digital Issue FAQs</a></li>
</ul>
</li>
<li id="menu-item-24326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-24326"><a href="http://www.vintageguitar.com/advertising-with-vg/">Advertising</a>
<ul class="sub-menu">
	<li id="menu-item-28865" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28865"><a href="http://www.vintageguitar.com/magazine-requirements/">Magazine Requirements</a></li>
	<li id="menu-item-28866" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28866"><a href="http://www.vintageguitar.com/price-guide-requirements/">Price Guide Requirements</a></li>
</ul>
</li>
<li id="menu-item-28978" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28978"><a href="http://www.vintageguitar.com/about/community-commitment/">Community Commitments</a></li>
</ul></div></div>
<!-- VG -->

<script>

$(document).ready(function() {
    $('.2016vg-vertical-nav').css({ "position": "fixed", "top": "0px" , "left": "-200px" , "z-index": "9999" , "width": "200px" , "padding": "10px" , "background-color": "#e7e7e9" , "overflow-y": "auto" , "height": "100%" });
//    $('.2016vg-vertical-nav').hide();
    $('#vg-vertical-toggle2').hide();
});

$(document).on("click", "#vg-vertical-toggle", function () {
//            $("#2016vg-vertical-nav").animate({ height: 'toggle' });
            $("#2016vg-vertical-nav").animate({ marginLeft: '+=200px' });
            $("#td-outer-wrap").animate({                paddingLeft: "200px"            });
    $('#vg-vertical-toggle').hide();
    $('#vg-vertical-toggle2').show();
        });
$(document).on("click", "#vg-vertical-toggle2", function () {
//            $("#2016vg-vertical-nav").animate({ height: 'toggle' });
            $("#2016vg-vertical-nav").animate({ marginLeft: '-=200px' });
            $("#td-outer-wrap").animate({                paddingLeft: "0px"            });
    $('#vg-vertical-toggle').show();
    $('#vg-vertical-toggle2').hide();
        });
$(document).on("click", "#vert-nav-close", function () {
//            $("#2016vg-vertical-nav").animate({ height: 'toggle' });
            $("#2016vg-vertical-nav").animate({ marginLeft: '-=200px' });
            $("#td-outer-wrap").animate({                paddingLeft: "0px"            });
    $('#vg-vertical-toggle').show();
    $('#vg-vertical-toggle2').hide();
        });


// $(document).ready(function(){
//    $('.2016vg-vertical-nav').css({ "position": "fixed", "top": "0px" , "left": "0px" , "z-index": "9999" , "width": "200px" });
//    $('.2016vg-vertical-nav').hide();

// $('#vg-vertical-toggle').toggle(function() { //fired the first time
//   $('#td-outer-wrap').animate({paddingLeft:"300px"});
// }, function() { // fired the second time 
//   $('#td-outer-wrap').animate({paddingLeft:"0px"});
// });


//   $("#vg-vertical-toggle").click(function(){
//       $("#2016vg-vertical-nav").animate({   height: 'toggle'  });
//       $("#td-outer-wrap").css({  paddingLeft: '200px'   });
//     });


// });


</script>



<!-- Sub Footer -->
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE ARTICLES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_2 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                <a href="http://www.vintageguitar.com/category/newswire/" class="td-post-category">Newswire</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.vintageguitar.com/10417/vg-contributor-on-tour-with-joe-taylor-group/" rel="bookmark" title="Smith Touring with Joe Taylor Group">Smith Touring with Joe Taylor Group</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.vintageguitar.com/author/ward-meeker/">Ward Meeker</a></span>                                            </div>


            <div class="td-excerpt">
                The Joe Taylor Group will tour this summer with drummer Steve Holley and Vintage Guitar magazine contributor Sean O&#039;Bryan Smith on bass. Holley joins...            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 5a9db7f09b3b0
    -->

    <div class="td-container"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/12938601/vg-interstitial', 'div-gpt-ad-1486579265071-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- /12938601/vg-interstitial -->
<div id='div-gpt-ad-1486579265071-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486579265071-0'); });
</script>
</div></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.vintageguitar.com\/30110\/prs-announces-john-mayer-silver-sky\/":30110};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/30110/prs-announces-john-mayer-silver-sky/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="http://www.vintageguitar.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var gfRecaptchaPoller = setInterval( function() {
				if( ! window.grecaptcha ) {
					return;
				}
				renderRecaptcha();
				clearInterval( gfRecaptchaPoller );
			}, 100 );
		</script>

				<script type="text/javascript">
			var gfRecaptchaPoller = setInterval( function() {
				if( ! window.grecaptcha ) {
					return;
				}
				renderRecaptcha();
				clearInterval( gfRecaptchaPoller );
			}, 100 );
		</script>

				<script type="text/javascript">
			var gfRecaptchaPoller = setInterval( function() {
				if( ! window.grecaptcha ) {
					return;
				}
				renderRecaptcha();
				clearInterval( gfRecaptchaPoller );
			}, 100 );
		</script>

		<link rel='stylesheet' id='countdown_css-css'  href='http://www.vintageguitar.com/wp-content/plugins/widget-countdown/includes/style/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.vintageguitar.com/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.vintageguitar.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='gravityformsmailchimp_form_settings-css'  href='http://www.vintageguitar.com/wp-content/plugins/gravityformsmailchimp/css/form_settings.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.vintageguitar.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vintageguitar.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201810'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vintageguitar.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.vintageguitar.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://www.vintageguitar.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.vintageguitar.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.vintageguitar.com/wp-content/plugins/widget-countdown/includes/javascript/front_end_js.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.vintageguitar.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vintageguitar.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.vintageguitar.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='http://www.vintageguitar.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://www.vintageguitar.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://www.vintageguitar.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=en&#038;render=explicit&#038;ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vintageguitar.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.vintageguitar.com/wp-content/themes/vg2016/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.vintageguitar.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201810.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'17129678',post:'30110',tz:'-6',srv:'www.vintageguitar.com'} ]);
	_stq.push([ 'clickTrackerInit', '17129678', '30110' ]);
</script>

</body>
</html>