<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>NAMM | Vintage Guitar® magazine</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.vintageguitar.com/xmlrpc.php" />
    <meta name="author" content="Upcoming Events From Vintage Guitar">
<link rel="icon" type="image/png" href="https://www.vintageguitar.com/wp-content/uploads/VG.png">
<!-- All in One SEO Pack 2.9.1 by Michael Torbert of Semper Fi Web Design[213,251] -->
<meta name="description"  content="January 24-27, at the Anaheim Convention Center, 800 W Katella Ave., Ahaheim, CA. For more info visit www.namm.org." />

<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vintage Guitar® magazine &raquo; Feed" href="https://www.vintageguitar.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vintage Guitar® magazine &raquo; Comments Feed" href="https://www.vintageguitar.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vintageguitar.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='stickylist-css'  href='https://www.vintageguitar.com/wp-content/plugins/gravity-forms-sticky-list/css/sticky-list_styles.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.vintageguitar.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Arvo%3A400%2C700%7CPT+Serif%3A400%2C700&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.vintageguitar.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.vintageguitar.com/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.vintageguitar.com/wp-content/themes/vg2016/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.vintageguitar.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.vintageguitar.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vintageguitar.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.vintageguitar.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vintageguitar.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='https://www.vintageguitar.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vintageguitar.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vintageguitar.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Winter Ohio Guitar Show' href='https://www.vintageguitar.com/30407/winter-ohio-guitar-show/' />
<link rel='next' title='SoCal World Guitar Show' href='https://www.vintageguitar.com/30456/socal-world-guitar-show-7/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="https://www.vintageguitar.com/30884/namm-2/" />
<link rel='shortlink' href='https://wp.me/p19Sd8-828' />
<link rel="alternate" type="application/json+oembed" href="https://www.vintageguitar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vintageguitar.com%2F30884%2Fnamm-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vintageguitar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vintageguitar.com%2F30884%2Fnamm-2%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.vintageguitar.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.vintageguitar.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="NAMM" />
<meta property="og:url" content="https://www.vintageguitar.com/30884/namm-2/" />
<meta property="og:description" content="January 24-27, at the Anaheim Convention Center, 800 W Katella Ave., Ahaheim, CA. For more info visit www.namm.org." />
<meta property="article:published_time" content="2019-01-24T19:27:22+00:00" />
<meta property="article:modified_time" content="2018-08-27T18:29:15+00:00" />
<meta property="og:site_name" content="Vintage Guitar® magazine" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="NAMM" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.vintageguitar.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="https:\/\/www.vintageguitar.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=800;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15722408-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-84EbI5bBZA482"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-84EbI5bBZA482.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--  VG adds FontAwesome for Apple icon -->
<link rel="stylesheet" href="/wp-content/themes/vg2016/images/icons/font-awesome/css/font-awesome.min.css">
<!--  VG adds Google Page ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5441454952814393",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-30884 single-format-standard namm-2 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Vintage-Guitar-magazine-62475490923/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/vintageguitarmagazine" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/vintage-guitar-magazine" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/VintageGuitar" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/VintageGuitarOnline" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://geo.itunes.apple.com/us/app/vintage-guitar-magazine/id703168127?mt=8" title="Apple">
                <i class="td-icon-font td-icon-apple"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-2016-main-top-horizontal-nav-container"><ul id="menu-2016-main-top-horizontal-nav" class="td-mobile-main-menu"><li id="menu-item-24296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-24296"><a title="Browse Vintage Guitar Store" target="_blank" href="http://store.vintageguitar.com/">Store</a></li>
<li id="menu-item-24297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24297"><a href="https://www.vintageguitar.com/subscription-services/">Subscription Services<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-24298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24298"><a href="https://www.vintageguitar.com/subscribe/">New Subscription</a></li>
	<li id="menu-item-24299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24299"><a href="https://subscribe.pcspublink.com/Wbsis/Default.aspx?pub=VNTG&#038;id=1">Renewals</a></li>
	<li id="menu-item-24300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24300"><a href="https://subscribe.pcspublink.com/Wbsis/Default.aspx?pub=VNTG&#038;id=1">Digital Sub Gateway</a></li>
	<li id="menu-item-24301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24301"><a href="https://subscribe.pcspublink.com/WeBSIS4/default.aspx?pub=VNTG&#038;id=1">Change of Address</a></li>
	<li id="menu-item-24302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24302"><a href="https://www.vintageguitar.com/subscription-services/delivery-problems/">Delivery Problems?</a></li>
</ul>
</li>
<li id="menu-item-24288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24288"><a title="Table of Contents" href="https://www.vintageguitar.com/current-issue/">Current Issue</a></li>
<li id="menu-item-24280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24280"><a href="https://www.vintageguitar.com/media-family/">Media Family<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-24282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24282"><a href="https://www.vintageguitar.com/category/artists/">Artists</a></li>
	<li id="menu-item-28811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28811"><a href="https://www.vintageguitar.com/category/gear/">Approved Gear</a></li>
	<li id="menu-item-24281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24281"><a href="https://www.vintageguitar.com/category/classic-instruments/">Classic Instruments</a></li>
	<li id="menu-item-28578" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-28578"><a href="https://www.vintageguitar.com/28355/classifieds/">Classifieds</a></li>
	<li id="menu-item-28577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28577"><a href="https://www.vintageguitar.com/category/giveaway/">Giveaway</a></li>
	<li id="menu-item-26079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26079"><a href="https://www.vintageguitar.com/category/greg-martin/">Greg Martin</a></li>
	<li id="menu-item-24291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24291"><a href="https://www.vintageguitar.com/category/music/">Hit List</a></li>
	<li id="menu-item-24723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24723"><a href="https://www.vintageguitar.com/category/lessons/">Lessons</a></li>
	<li id="menu-item-24351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24351"><a href="https://www.vintageguitar.com/category/newswire/">Newswire</a></li>
	<li id="menu-item-30514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30514"><a href="https://store.vintageguitar.com/price-guide.html">Official VG Price Guide</a></li>
	<li id="menu-item-24284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24284"><a href="https://www.vintageguitar.com/online-readers-gallery/">Online Readers Gallery</a></li>
	<li id="menu-item-28576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28576"><a href="https://www.vintageguitar.com/category/overdrive/">Overdrive</a></li>
	<li id="menu-item-29488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29488"><a href="https://www.vintageguitar.com/category/podcasts/">Podcasts</a></li>
	<li id="menu-item-25415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25415"><a href="https://www.vintageguitar.com/category/readers-choice/">Readers&#8217; Choice</a></li>
	<li id="menu-item-24658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24658"><a href="https://www.vintageguitar.com/category/special-features/">Special Features</a></li>
	<li id="menu-item-24285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24285"><a href="https://www.vintageguitar.com/team-josie/">Team Josie</a></li>
	<li id="menu-item-28503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28503"><a href="https://www.youtube.com/user/VintageGuitarOnline">Videos</a></li>
</ul>
</li>
<li id="menu-item-24294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24294"><a href="https://www.vintageguitar.com/guitar-shows/">Guitar Shows<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25870"><a href="https://www.vintageguitar.com/guitar-shows/">Upcoming Guitar Shows</a></li>
	<li id="menu-item-24660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24660"><a href="https://www.vintageguitar.com/category/guitarshowphotos/">Show Photos</a></li>
</ul>
</li>
<li id="menu-item-30533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30533"><a href="https://www.vintageguitar.com/advertising-with-vg/">Advertise</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.vintageguitar.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 10
-->



<div class="td-header-wrap td-header-style-10">




    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p"><div class="td-all-devices">

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/12938601/2016_leaderboard', [[728, 90], [1600, 840], [768, 1024], [970, 90], [1024, 768]], 'div-gpt-ad-1466531819246-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- /12938601/2016_leaderboard -->
<div id='div-gpt-ad-1466531819246-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466531819246-0'); });
</script>
</div>



</div></div>
</div>            </div>
        </div>
    </div>










	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Vintage-Guitar-magazine-62475490923/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/vintageguitarmagazine" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/vintage-guitar-magazine" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/VintageGuitar" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/VintageGuitarOnline" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://geo.itunes.apple.com/us/app/vintage-guitar-magazine/id703168127?mt=8" title="Apple">
                <i class="td-icon-font td-icon-apple"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-2016-tiffany-nav" class="top-header-menu"><li id="menu-item-24278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-24278"><a href="https://www.vintageguitar.com/overdrive/">Vintage Guitar Overdrive</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                		</div>
	</div>














    <div class="td-banner-wrap-full td-logo-wrap-full">




  <div class="vg-currentissue">
		<div>			<div class="textwidget"><p><a href="http://bit.ly/2LyVZjr"><img src="/wp-content/uploads/2019_02FEB_WEBReadNow.png" /></a></p>
</div>
		</div>  </div>




        <div class="td-header-sp-logo">



            		<a class="td-main-logo" href="https://www.vintageguitar.com/">
			<img class="td-retina-data"  data-retina="https://www.vintageguitar.com/wp-content/uploads/2019VGLOGO_RED_1Retina.png" src="https://www.vintageguitar.com/wp-content/uploads/2019_VGLOGO_RED_1.png" alt=""/>
			<span class="td-visual-hidden">Vintage Guitar® magazine</span>
		</a>
	        </div>
    </div>



	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
<span id="vg-vertical-toggle" style="float:left;"><img src="/wp-content/themes/vg2016/images/vg-vertical-nav.png" /></span>
<span id="vg-vertical-toggle2" style="float:left;"><img src="/wp-content/themes/vg2016/images/vg-vertical-nav.png" /></span>
<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.vintageguitar.com/">
			<img class="td-retina-data" data-retina="https://www.vintageguitar.com/wp-content/uploads/VGLOGO_RED_2.png" src="https://www.vintageguitar.com/wp-content/uploads/VGLOGO_RED_2Retina.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.vintageguitar.com/">
			<img class="td-retina-data" data-retina="https://www.vintageguitar.com/wp-content/uploads/2019VGLOGO_RED_1Retina.png" src="https://www.vintageguitar.com/wp-content/uploads/2019_VGLOGO_RED_1.png" alt=""/>
		</a>
	    </div>
    <div class="menu-2016-main-top-horizontal-nav-container"><ul id="menu-2016-main-top-horizontal-nav-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-24296"><a title="Browse Vintage Guitar Store" target="_blank" href="http://store.vintageguitar.com/">Store</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-24297"><a href="https://www.vintageguitar.com/subscription-services/">Subscription Services</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24298"><a href="https://www.vintageguitar.com/subscribe/">New Subscription</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24299"><a href="https://subscribe.pcspublink.com/Wbsis/Default.aspx?pub=VNTG&#038;id=1">Renewals</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24300"><a href="https://subscribe.pcspublink.com/Wbsis/Default.aspx?pub=VNTG&#038;id=1">Digital Sub Gateway</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24301"><a href="https://subscribe.pcspublink.com/WeBSIS4/default.aspx?pub=VNTG&#038;id=1">Change of Address</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24302"><a href="https://www.vintageguitar.com/subscription-services/delivery-problems/">Delivery Problems?</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24288"><a title="Table of Contents" href="https://www.vintageguitar.com/current-issue/">Current Issue</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-24280"><a href="https://www.vintageguitar.com/media-family/">Media Family</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24282"><a href="https://www.vintageguitar.com/category/artists/">Artists</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28811"><a href="https://www.vintageguitar.com/category/gear/">Approved Gear</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24281"><a href="https://www.vintageguitar.com/category/classic-instruments/">Classic Instruments</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-28578"><a href="https://www.vintageguitar.com/28355/classifieds/">Classifieds</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28577"><a href="https://www.vintageguitar.com/category/giveaway/">Giveaway</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26079"><a href="https://www.vintageguitar.com/category/greg-martin/">Greg Martin</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24291"><a href="https://www.vintageguitar.com/category/music/">Hit List</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24723"><a href="https://www.vintageguitar.com/category/lessons/">Lessons</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24351"><a href="https://www.vintageguitar.com/category/newswire/">Newswire</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30514"><a href="https://store.vintageguitar.com/price-guide.html">Official VG Price Guide</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24284"><a href="https://www.vintageguitar.com/online-readers-gallery/">Online Readers Gallery</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28576"><a href="https://www.vintageguitar.com/category/overdrive/">Overdrive</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29488"><a href="https://www.vintageguitar.com/category/podcasts/">Podcasts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25415"><a href="https://www.vintageguitar.com/category/readers-choice/">Readers&#8217; Choice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24658"><a href="https://www.vintageguitar.com/category/special-features/">Special Features</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24285"><a href="https://www.vintageguitar.com/team-josie/">Team Josie</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28503"><a href="https://www.youtube.com/user/VintageGuitarOnline">Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-24294"><a href="https://www.vintageguitar.com/guitar-shows/">Guitar Shows</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25870"><a href="https://www.vintageguitar.com/guitar-shows/">Upcoming Guitar Shows</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24660"><a href="https://www.vintageguitar.com/category/guitarshowphotos/">Show Photos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30533"><a href="https://www.vintageguitar.com/advertising-with-vg/">Advertise</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.vintageguitar.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>

<div class="vg-currentissue-mobile">
 		<div>			<div class="textwidget"><p><a href="http://bit.ly/2LyVZjr"><span style="color:#c72027;">Read</span></a> the current issue of <i>VG</i>. <a href="https://store.vintageguitar.com/calendar.html"><span style="color:#c72027;">2019 <i>VG</i> Wall Calendar</span></a> available now.</p>
</div>
		</div></div>

		</div>
	</div>





</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.vintageguitar.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Upcoming Events" class="entry-crumb" itemprop="url" href="https://www.vintageguitar.com/category/upcoming-events/"><span itemprop="title">Upcoming Events</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "NAMM"><meta itemprop="url" content = "https://www.vintageguitar.com/30884/namm-2/">NAMM</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-30884" class="post-30884 post type-post status-publish format-standard hentry category-upcoming-events" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.vintageguitar.com/category/upcoming-events/">Upcoming Events</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">NAMM</h1>

                
<div class="vg-subheads">
</div>

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="https://www.vintageguitar.com/author/upcoming-events-from-vintage-guitar/">Upcoming Events From Vintage Guitar</a></div>                                                                            </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.vintageguitar.com%2F30884%2Fnamm-2%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=NAMM&url=https%3A%2F%2Fwww.vintageguitar.com%2F30884%2Fnamm-2%2F&via=Vintage+Guitar%C2%AE+magazine"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.vintageguitar.com/30884/namm-2/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.vintageguitar.com/30884/namm-2/&amp;media=&description=NAMM" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=NAMM%20-%20https%3A%2F%2Fwww.vintageguitar.com%2F30884%2Fnamm-2%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        <p>January 24-27, at the Anaheim Convention Center, 800 W Katella Ave., Ahaheim, CA. For more info visit <a href="http://www.namm.org">www.namm.org</a>.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-30884" class="share-facebook sd-button share-icon no-text" href="https://www.vintageguitar.com/30884/namm-2/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-30884" class="share-pinterest sd-button share-icon no-text" href="https://www.vintageguitar.com/30884/namm-2/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-30884" class="share-twitter sd-button share-icon no-text" href="https://www.vintageguitar.com/30884/namm-2/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-30884" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.vintageguitar.com/30884/namm-2/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.vintageguitar.com/30884/namm-2/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-30884" class="share-linkedin sd-button share-icon no-text" href="https://www.vintageguitar.com/30884/namm-2/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.vintageguitar.com/30884/namm-2/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.vintageguitar.com/30884/namm-2/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-30884" class="share-skype sd-button share-icon no-text" href="https://www.vintageguitar.com/30884/namm-2/?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.vintageguitar.com/30884/namm-2/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=NAMM%20https%3A%2F%2Fwww.vintageguitar.com%2F30884%2Fnamm-2%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.vintageguitar.com/30884/namm-2/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.vintageguitar.com/30884/namm-2/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom "><div class="td-all-devices"><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/12938601/2016_midpage_separator', [[336, 280], [728, 90], [234, 60], [300, 100], [300, 250], [300, 600], [468, 60], [970, 90]], 'div-gpt-ad-1462959175202-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!-- /12938601/2016_midpage_separator -->
<div id='div-gpt-ad-1462959175202-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462959175202-0'); });
</script>
</div></div></div>        </div>


        <footer>


                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.vintageguitar.com%2F30884%2Fnamm-2%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=NAMM&url=https%3A%2F%2Fwww.vintageguitar.com%2F30884%2Fnamm-2%2F&via=Vintage+Guitar%C2%AE+magazine"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.vintageguitar.com/30884/namm-2/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.vintageguitar.com/30884/namm-2/&amp;media=&description=NAMM" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=NAMM%20-%20https%3A%2F%2Fwww.vintageguitar.com%2F30884%2Fnamm-2%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.vintageguitar.com/30407/winter-ohio-guitar-show/">Winter Ohio Guitar Show</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.vintageguitar.com/30456/socal-world-guitar-show-7/">SoCal World Guitar Show</a></div></div></div>
            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.vintageguitar.com/author/upcoming-events-from-vintage-guitar/">Upcoming Events From Vintage Guitar</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Upcoming Events From Vintage Guitar"></span><meta itemprop="datePublished" content="2019-01-24T13:27:22+00:00"><meta itemprop="dateModified" content="2018-08-27T13:29:15+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.vintageguitar.com/30884/namm-2/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.vintageguitar.com/wp-content/uploads/2019_VGLOGO_RED_1.png"></span><meta itemprop="name" content="Vintage Guitar® magazine"></span><meta itemprop="headline " content="NAMM"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.vintageguitar.com/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_media_image"><div class="block-title"><span>YOUR #1 VALUATION RESOURCE!</span></div><figure style="width: 756px" class="wp-caption alignnone"><a href="https://store.vintageguitar.com/theguide2019.html"><img width="756" height="1000" src="https://www.vintageguitar.com/wp-content/uploads/2019_PG_STOREA.jpg" class="image wp-image-30829  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.vintageguitar.com/wp-content/uploads/2019_PG_STOREA.jpg 756w, https://www.vintageguitar.com/wp-content/uploads/2019_PG_STOREA-227x300.jpg 227w, https://www.vintageguitar.com/wp-content/uploads/2019_PG_STOREA-696x921.jpg 696w, https://www.vintageguitar.com/wp-content/uploads/2019_PG_STOREA-318x420.jpg 318w" sizes="(max-width: 756px) 100vw, 756px" /></a><figcaption class="wp-caption-text"><span style="font-style:normal"><i>The Official Vintage Guitar Price Guide 2019</i> gathers input from 35 of the world’s foremost expert dealers, each of whom brings decades of experience in the business. That’s one of many reasons it’s the most-trusted source for values! <a href="https://store.vintageguitar.com/theguide2019.html"><span style="color:#c72027">Available Now →</span></a></span></figcaption></figure></aside><aside class="widget widget_media_image"><div class="block-title"><span>Amazingly Elegant Classics, All Year!</span></div><figure style="width: 457px" class="wp-caption alignnone"><a href="https://store.vintageguitar.com/calendar.html"><img width="457" height="700" src="https://www.vintageguitar.com/wp-content/uploads/CALENDAR2019_SPREAD_storelanding.jpg" class="image wp-image-31231  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.vintageguitar.com/wp-content/uploads/CALENDAR2019_SPREAD_storelanding.jpg 457w, https://www.vintageguitar.com/wp-content/uploads/CALENDAR2019_SPREAD_storelanding-196x300.jpg 196w, https://www.vintageguitar.com/wp-content/uploads/CALENDAR2019_SPREAD_storelanding-274x420.jpg 274w" sizes="(max-width: 457px) 100vw, 457px" /></a><figcaption class="wp-caption-text"><span style="font-style:normal">Ready to dominate a wall in your office, den, or jam room, the 2019 <i>Vintage Guitar</i> Wall Calendar is laden with drop-dead gorgeous classic instruments including the best from Gibson, Fender, Gretsch, Rickenbacker, Ibanez, and other builders! <a href="https://store.vintageguitar.com/calendar.html"><span style="color:#c72027">Available Now →</span></a></span></figcaption></figure></aside><aside class="widget gform_widget"><link rel='stylesheet' id='gforms_reset_css-css'  href='https://www.vintageguitar.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://www.vintageguitar.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://www.vintageguitar.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://www.vintageguitar.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.2.3' type='text/css' media='all' />

                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_81' ><form method='post' enctype='multipart/form-data'  id='gform_81'  action='/30884/namm-2/'>
                        <div class='gform_heading'>
                            <h3 class='gform_title'>Submission - Guitar Show</h3>
                            <span class='gform_description'>If you have info regarding upcoming guitar shows or events simply submit this form. All submissions must be received by the 10th of each month, or they will appear in the next available print issue (online listing will go up when approved). This listing is done as a service to our readers and we reserve final determination as to its contents. For help call Joan at (800) 844-1197 or email joant@vintageguitar.com</span>
                        </div>
                        <div class='gform_body'><ul id='gform_fields_81' class='gform_fields top_label form_sublabel_below description_below'><li id='field_81_9' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_81_9' >Event Name<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_9' id='input_81_9' type='text' value='' class='large'  tabindex='1'   aria-required="true" aria-invalid="false" /></div></li><li id='field_81_1' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_81_1_1' >Date<span class='gfield_required'>*</span></label><div id='input_81_1' class='ginput_container ginput_container_date'><div class='clear-multi'><div class='gfield_date_dropdown_month ginput_container ginput_container_date' id='input_81_1_1_container'><select name='input_1[]' id='input_81_1_1' tabindex='2'  ><option value=''>Month</option><option value='1' >1</option><option value='2' >2</option><option value='3' >3</option><option value='4' >4</option><option value='5' >5</option><option value='6' >6</option><option value='7' >7</option><option value='8' >8</option><option value='9' >9</option><option value='10' >10</option><option value='11' >11</option><option value='12' >12</option></select></div><div class='gfield_date_dropdown_day ginput_container ginput_container_date' id='input_81_1_2_container'><select name='input_1[]' id='input_81_1_2' tabindex='3'  ><option value=''>Day</option><option value='1' >1</option><option value='2' >2</option><option value='3' >3</option><option value='4' >4</option><option value='5' >5</option><option value='6' >6</option><option value='7' >7</option><option value='8' >8</option><option value='9' >9</option><option value='10' >10</option><option value='11' >11</option><option value='12' >12</option><option value='13' >13</option><option value='14' >14</option><option value='15' >15</option><option value='16' >16</option><option value='17' >17</option><option value='18' >18</option><option value='19' >19</option><option value='20' >20</option><option value='21' >21</option><option value='22' >22</option><option value='23' >23</option><option value='24' >24</option><option value='25' >25</option><option value='26' >26</option><option value='27' >27</option><option value='28' >28</option><option value='29' >29</option><option value='30' >30</option><option value='31' >31</option></select></div><div class='gfield_date_dropdown_year ginput_container ginput_container_date' id='input_81_1_3_container'><select name='input_1[]' id='input_81_1_3' tabindex='4'  ><option value=''>Year</option><option value='2020' >2020</option><option value='2019' >2019</option><option value='2018' >2018</option><option value='2017' >2017</option><option value='2016' >2016</option><option value='2015' >2015</option><option value='2014' >2014</option><option value='2013' >2013</option><option value='2012' >2012</option><option value='2011' >2011</option><option value='2010' >2010</option><option value='2009' >2009</option><option value='2008' >2008</option><option value='2007' >2007</option><option value='2006' >2006</option><option value='2005' >2005</option><option value='2004' >2004</option><option value='2003' >2003</option><option value='2002' >2002</option><option value='2001' >2001</option><option value='2000' >2000</option><option value='1999' >1999</option><option value='1998' >1998</option><option value='1997' >1997</option><option value='1996' >1996</option><option value='1995' >1995</option><option value='1994' >1994</option><option value='1993' >1993</option><option value='1992' >1992</option><option value='1991' >1991</option><option value='1990' >1990</option><option value='1989' >1989</option><option value='1988' >1988</option><option value='1987' >1987</option><option value='1986' >1986</option><option value='1985' >1985</option><option value='1984' >1984</option><option value='1983' >1983</option><option value='1982' >1982</option><option value='1981' >1981</option><option value='1980' >1980</option><option value='1979' >1979</option><option value='1978' >1978</option><option value='1977' >1977</option><option value='1976' >1976</option><option value='1975' >1975</option><option value='1974' >1974</option><option value='1973' >1973</option><option value='1972' >1972</option><option value='1971' >1971</option><option value='1970' >1970</option><option value='1969' >1969</option><option value='1968' >1968</option><option value='1967' >1967</option><option value='1966' >1966</option><option value='1965' >1965</option><option value='1964' >1964</option><option value='1963' >1963</option><option value='1962' >1962</option><option value='1961' >1961</option><option value='1960' >1960</option><option value='1959' >1959</option><option value='1958' >1958</option><option value='1957' >1957</option><option value='1956' >1956</option><option value='1955' >1955</option><option value='1954' >1954</option><option value='1953' >1953</option><option value='1952' >1952</option><option value='1951' >1951</option><option value='1950' >1950</option><option value='1949' >1949</option><option value='1948' >1948</option><option value='1947' >1947</option><option value='1946' >1946</option><option value='1945' >1945</option><option value='1944' >1944</option><option value='1943' >1943</option><option value='1942' >1942</option><option value='1941' >1941</option><option value='1940' >1940</option><option value='1939' >1939</option><option value='1938' >1938</option><option value='1937' >1937</option><option value='1936' >1936</option><option value='1935' >1935</option><option value='1934' >1934</option><option value='1933' >1933</option><option value='1932' >1932</option><option value='1931' >1931</option><option value='1930' >1930</option><option value='1929' >1929</option><option value='1928' >1928</option><option value='1927' >1927</option><option value='1926' >1926</option><option value='1925' >1925</option><option value='1924' >1924</option><option value='1923' >1923</option><option value='1922' >1922</option><option value='1921' >1921</option><option value='1920' >1920</option></select></div></div></div></li><li id='field_81_12' class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_81_12' >Multiple Dates?</label><div class='ginput_container ginput_container_text'><input name='input_12' id='input_81_12' type='text' value='' class='large'  tabindex='5'  placeholder='mm/dd/yy - list multiple dates'  aria-invalid="false" /></div></li><li id='field_81_14' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_81_14' >Begin &amp; End Time<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_14' id='input_81_14' type='text' value='' class='large'  tabindex='6'  placeholder='00:00 AM/PM - 00:00 AM/PM' aria-required="true" aria-invalid="false" /></div></li><li id='field_81_13' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex' for='input_81_13_3' >Contact Name<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name gfield_trigger_change' id='input_81_13'>
                            
                            <span id='input_81_13_3_container' class='name_first' >
                                                    <input type='text' name='input_13.3' id='input_81_13_3' value='' aria-label='First name' tabindex='8'  aria-required="true" aria-invalid="false" placeholder='First Name'/>
                                                    <label for='input_81_13_3' >First Name</label>
                                                </span>
                            
                            <span id='input_81_13_6_container' class='name_last' >
                                                    <input type='text' name='input_13.6' id='input_81_13_6' value='' aria-label='Last name' tabindex='10'  aria-required="true" aria-invalid="false" placeholder='Last Name'/>
                                                    <label for='input_81_13_6' >Last Name</label>
                                                </span>
                            
                        </div></li><li id='field_81_5' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_81_5' >Contact Phone<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_phone'><input name='input_5' id='input_81_5' type='text' value='' class='medium' tabindex='12'   aria-required="true" aria-invalid="false" /></div></li><li id='field_81_7' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_81_7' >Contact Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_7' id='input_81_7' type='text' value='' class='medium' tabindex='13'    aria-required="true" aria-invalid="false"/>
                        </div></li><li id='field_81_15' class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_81_15' >Location Name</label><div class='ginput_container ginput_container_text'><input name='input_15' id='input_81_15' type='text' value='' class='medium'  tabindex='14'    aria-invalid="false" /></div><div class='gfield_description'>Name of facility</div></li><li id='field_81_6' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex' for='input_81_6_1' >Location Address<span class='gfield_required'>*</span></label>    
                    <div class='ginput_complex ginput_container has_street has_street2 has_city has_state has_zip has_country ginput_container_address gfield_trigger_change' id='input_81_6' >
                         <span class='ginput_full address_line_1' id='input_81_6_1_container' >
                                        <input type='text' name='input_6.1' id='input_81_6_1' value='' tabindex='15'  />
                                        <label for='input_81_6_1' id='input_81_6_1_label' >Street Address</label>
                                    </span><span class='ginput_full address_line_2' id='input_81_6_2_container' >
                                        <input type='text' name='input_6.2' id='input_81_6_2' value='' tabindex='16'  />
                                        <label for='input_81_6_2' id='input_81_6_2_label' >Address Line 2</label>
                                    </span><span class='ginput_left address_city' id='input_81_6_3_container' >
                                    <input type='text' name='input_6.3' id='input_81_6_3' value='' tabindex='17'  />
                                    <label for='input_81_6_3' id='input_81_6_3_label' >City</label>
                                 </span><span class='ginput_right address_state' id='input_81_6_4_container' >
                                        <input type='text' name='input_6.4' id='input_81_6_4' value='' tabindex='19'    />
                                        <label for='input_81_6_4' id='input_81_6_4_label' >State / Province / Region</label>
                                      </span><span class='ginput_left address_zip' id='input_81_6_5_container' >
                                    <input type='text' name='input_6.5' id='input_81_6_5' value='' tabindex='20'  />
                                    <label for='input_81_6_5' id='input_81_6_5_label' >ZIP / Postal Code</label>
                                </span><span class='ginput_right address_country' id='input_81_6_6_container' >
                                        <select name='input_6.6' id='input_81_6_6' tabindex='21' ><option value='' ></option><option value='Afghanistan' >Afghanistan</option><option value='Albania' >Albania</option><option value='Algeria' >Algeria</option><option value='American Samoa' >American Samoa</option><option value='Andorra' >Andorra</option><option value='Angola' >Angola</option><option value='Antigua and Barbuda' >Antigua and Barbuda</option><option value='Argentina' >Argentina</option><option value='Armenia' >Armenia</option><option value='Australia' >Australia</option><option value='Austria' >Austria</option><option value='Azerbaijan' >Azerbaijan</option><option value='Bahamas' >Bahamas</option><option value='Bahrain' >Bahrain</option><option value='Bangladesh' >Bangladesh</option><option value='Barbados' >Barbados</option><option value='Belarus' >Belarus</option><option value='Belgium' >Belgium</option><option value='Belize' >Belize</option><option value='Benin' >Benin</option><option value='Bermuda' >Bermuda</option><option value='Bhutan' >Bhutan</option><option value='Bolivia' >Bolivia</option><option value='Bosnia and Herzegovina' >Bosnia and Herzegovina</option><option value='Botswana' >Botswana</option><option value='Brazil' >Brazil</option><option value='Brunei' >Brunei</option><option value='Bulgaria' >Bulgaria</option><option value='Burkina Faso' >Burkina Faso</option><option value='Burundi' >Burundi</option><option value='Cambodia' >Cambodia</option><option value='Cameroon' >Cameroon</option><option value='Canada' >Canada</option><option value='Cape Verde' >Cape Verde</option><option value='Cayman Islands' >Cayman Islands</option><option value='Central African Republic' >Central African Republic</option><option value='Chad' >Chad</option><option value='Chile' >Chile</option><option value='China' >China</option><option value='Colombia' >Colombia</option><option value='Comoros' >Comoros</option><option value='Congo, Democratic Republic of the' >Congo, Democratic Republic of the</option><option value='Congo, Republic of the' >Congo, Republic of the</option><option value='Costa Rica' >Costa Rica</option><option value='Côte d&#039;Ivoire' >Côte d&#039;Ivoire</option><option value='Croatia' >Croatia</option><option value='Cuba' >Cuba</option><option value='Curaçao' >Curaçao</option><option value='Cyprus' >Cyprus</option><option value='Czech Republic' >Czech Republic</option><option value='Denmark' >Denmark</option><option value='Djibouti' >Djibouti</option><option value='Dominica' >Dominica</option><option value='Dominican Republic' >Dominican Republic</option><option value='East Timor' >East Timor</option><option value='Ecuador' >Ecuador</option><option value='Egypt' >Egypt</option><option value='El Salvador' >El Salvador</option><option value='Equatorial Guinea' >Equatorial Guinea</option><option value='Eritrea' >Eritrea</option><option value='Estonia' >Estonia</option><option value='Ethiopia' >Ethiopia</option><option value='Faroe Islands' >Faroe Islands</option><option value='Fiji' >Fiji</option><option value='Finland' >Finland</option><option value='France' >France</option><option value='French Polynesia' >French Polynesia</option><option value='Gabon' >Gabon</option><option value='Gambia' >Gambia</option><option value='Georgia' >Georgia</option><option value='Germany' >Germany</option><option value='Ghana' >Ghana</option><option value='Greece' >Greece</option><option value='Greenland' >Greenland</option><option value='Grenada' >Grenada</option><option value='Guam' >Guam</option><option value='Guatemala' >Guatemala</option><option value='Guinea' >Guinea</option><option value='Guinea-Bissau' >Guinea-Bissau</option><option value='Guyana' >Guyana</option><option value='Haiti' >Haiti</option><option value='Honduras' >Honduras</option><option value='Hong Kong' >Hong Kong</option><option value='Hungary' >Hungary</option><option value='Iceland' >Iceland</option><option value='India' >India</option><option value='Indonesia' >Indonesia</option><option value='Iran' >Iran</option><option value='Iraq' >Iraq</option><option value='Ireland' >Ireland</option><option value='Israel' >Israel</option><option value='Italy' >Italy</option><option value='Jamaica' >Jamaica</option><option value='Japan' >Japan</option><option value='Jordan' >Jordan</option><option value='Kazakhstan' >Kazakhstan</option><option value='Kenya' >Kenya</option><option value='Kiribati' >Kiribati</option><option value='North Korea' >North Korea</option><option value='South Korea' >South Korea</option><option value='Kosovo' >Kosovo</option><option value='Kuwait' >Kuwait</option><option value='Kyrgyzstan' >Kyrgyzstan</option><option value='Laos' >Laos</option><option value='Latvia' >Latvia</option><option value='Lebanon' >Lebanon</option><option value='Lesotho' >Lesotho</option><option value='Liberia' >Liberia</option><option value='Libya' >Libya</option><option value='Liechtenstein' >Liechtenstein</option><option value='Lithuania' >Lithuania</option><option value='Luxembourg' >Luxembourg</option><option value='Macedonia' >Macedonia</option><option value='Madagascar' >Madagascar</option><option value='Malawi' >Malawi</option><option value='Malaysia' >Malaysia</option><option value='Maldives' >Maldives</option><option value='Mali' >Mali</option><option value='Malta' >Malta</option><option value='Marshall Islands' >Marshall Islands</option><option value='Mauritania' >Mauritania</option><option value='Mauritius' >Mauritius</option><option value='Mexico' >Mexico</option><option value='Micronesia' >Micronesia</option><option value='Moldova' >Moldova</option><option value='Monaco' >Monaco</option><option value='Mongolia' >Mongolia</option><option value='Montenegro' >Montenegro</option><option value='Morocco' >Morocco</option><option value='Mozambique' >Mozambique</option><option value='Myanmar' >Myanmar</option><option value='Namibia' >Namibia</option><option value='Nauru' >Nauru</option><option value='Nepal' >Nepal</option><option value='Netherlands' >Netherlands</option><option value='New Zealand' >New Zealand</option><option value='Nicaragua' >Nicaragua</option><option value='Niger' >Niger</option><option value='Nigeria' >Nigeria</option><option value='Northern Mariana Islands' >Northern Mariana Islands</option><option value='Norway' >Norway</option><option value='Oman' >Oman</option><option value='Pakistan' >Pakistan</option><option value='Palau' >Palau</option><option value='Palestine, State of' >Palestine, State of</option><option value='Panama' >Panama</option><option value='Papua New Guinea' >Papua New Guinea</option><option value='Paraguay' >Paraguay</option><option value='Peru' >Peru</option><option value='Philippines' >Philippines</option><option value='Poland' >Poland</option><option value='Portugal' >Portugal</option><option value='Puerto Rico' >Puerto Rico</option><option value='Qatar' >Qatar</option><option value='Romania' >Romania</option><option value='Russia' >Russia</option><option value='Rwanda' >Rwanda</option><option value='Saint Kitts and Nevis' >Saint Kitts and Nevis</option><option value='Saint Lucia' >Saint Lucia</option><option value='Saint Vincent and the Grenadines' >Saint Vincent and the Grenadines</option><option value='Samoa' >Samoa</option><option value='San Marino' >San Marino</option><option value='Sao Tome and Principe' >Sao Tome and Principe</option><option value='Saudi Arabia' >Saudi Arabia</option><option value='Senegal' >Senegal</option><option value='Serbia' >Serbia</option><option value='Seychelles' >Seychelles</option><option value='Sierra Leone' >Sierra Leone</option><option value='Singapore' >Singapore</option><option value='Sint Maarten' >Sint Maarten</option><option value='Slovakia' >Slovakia</option><option value='Slovenia' >Slovenia</option><option value='Solomon Islands' >Solomon Islands</option><option value='Somalia' >Somalia</option><option value='South Africa' >South Africa</option><option value='Spain' >Spain</option><option value='Sri Lanka' >Sri Lanka</option><option value='Sudan' >Sudan</option><option value='Sudan, South' >Sudan, South</option><option value='Suriname' >Suriname</option><option value='Swaziland' >Swaziland</option><option value='Sweden' >Sweden</option><option value='Switzerland' >Switzerland</option><option value='Syria' >Syria</option><option value='Taiwan' >Taiwan</option><option value='Tajikistan' >Tajikistan</option><option value='Tanzania' >Tanzania</option><option value='Thailand' >Thailand</option><option value='Togo' >Togo</option><option value='Tonga' >Tonga</option><option value='Trinidad and Tobago' >Trinidad and Tobago</option><option value='Tunisia' >Tunisia</option><option value='Turkey' >Turkey</option><option value='Turkmenistan' >Turkmenistan</option><option value='Tuvalu' >Tuvalu</option><option value='Uganda' >Uganda</option><option value='Ukraine' >Ukraine</option><option value='United Arab Emirates' >United Arab Emirates</option><option value='United Kingdom' >United Kingdom</option><option value='United States' selected='selected'>United States</option><option value='Uruguay' >Uruguay</option><option value='Uzbekistan' >Uzbekistan</option><option value='Vanuatu' >Vanuatu</option><option value='Vatican City' >Vatican City</option><option value='Venezuela' >Venezuela</option><option value='Vietnam' >Vietnam</option><option value='Virgin Islands, British' >Virgin Islands, British</option><option value='Virgin Islands, U.S.' >Virgin Islands, U.S.</option><option value='Yemen' >Yemen</option><option value='Zambia' >Zambia</option><option value='Zimbabwe' >Zimbabwe</option></select>
                                        <label for='input_81_6_6' id='input_81_6_6_label' >Country</label>
                                    </span>
                    <div class='gf_clear gf_clear_complex'></div>
                </div></li><li id='field_81_4' class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_81_4' >Website</label><div class='ginput_container ginput_container_website'>
                    <input name='input_4' id='input_81_4' type='text' value='' class='medium'  tabindex='22'   placeholder='http://'  aria-invalid="false"/>
                </div></li><li id='field_81_11' class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_81_11' >Special Note</label><div class='ginput_container ginput_container_textarea'><textarea name='input_11' id='input_81_11' class='textarea small' tabindex='23'    aria-invalid="false"   rows='10' cols='50'></textarea></div></li><li id='field_81_16' class='gfield gfield_contains_required field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label'  >Which checkbox(es) best describes you?<span class='gfield_required'>*</span></label><div class='gfield_description'>This page is sponsored by <i>The Official Vintage Guitar Price Guide</i> and the info below is required to submit your show.</div><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_81_16'><li class='gchoice_81_16_1'>
								<input name='input_16.1' type='checkbox'  value='I didn&#039;t hear about &lt;i&gt;The Official Vintage Guitar Price Guide&lt;/i&gt; until today.'  id='choice_81_16_1' tabindex='24'  />
								<label for='choice_81_16_1' id='label_81_16_1'>I didn't hear about <i>The Official Vintage Guitar Price Guide</i> until today.</label>
							</li><li class='gchoice_81_16_2'>
								<input name='input_16.2' type='checkbox'  value='I want to know more about &lt;i&gt;The Official Vintage Guitar Price Guide&lt;/i&gt;.'  id='choice_81_16_2' tabindex='25'  />
								<label for='choice_81_16_2' id='label_81_16_2'>I want to know more about <i>The Official Vintage Guitar Price Guide</i>.</label>
							</li><li class='gchoice_81_16_3'>
								<input name='input_16.3' type='checkbox'  value='I&#039;m interested in placing a display advertisement in &lt;i&gt;Vintage Guitar&lt;/i&gt; magazine to promote my show.'  id='choice_81_16_3' tabindex='26'  />
								<label for='choice_81_16_3' id='label_81_16_3'>I'm interested in placing a display advertisement in <i>Vintage Guitar</i> magazine to promote my show.</label>
							</li><li class='gchoice_81_16_4'>
								<input name='input_16.4' type='checkbox'  value='I would like to have FREE copies of &lt;i&gt;Vintage Guitar&lt;/i&gt; magazine available to every show attendees.'  id='choice_81_16_4' tabindex='27'  />
								<label for='choice_81_16_4' id='label_81_16_4'>I would like to have FREE copies of <i>Vintage Guitar</i> magazine available to every show attendees.</label>
							</li><li class='gchoice_81_16_5'>
								<input name='input_16.5' type='checkbox'  value='NOT interested in anything of the above.'  id='choice_81_16_5' tabindex='28'  />
								<label for='choice_81_16_5' id='label_81_16_5'>NOT interested in anything of the above.</label>
							</li></ul></div></li><li id='field_81_8' class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_81_8' ></label><div id='input_81_8' class='ginput_container ginput_recaptcha' data-sitekey='6LeIShYUAAAAAHzyjnGszC1Xyf_9-mVsgeLdyC9f'  data-theme='light' ></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_81' class='gform_button button' value='Submit' tabindex='29' onclick='if(window["gf_submitting_81"]){return false;}  window["gf_submitting_81"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_81"]){return false;} window["gf_submitting_81"]=true;  jQuery("#gform_81").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_81' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='81' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_81' value='WyJbXSIsIjhkNjcxMzBjOWE1YWQ1NmYxMjFhYzI3YTBkOWVhYzMzIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_81' id='gform_target_page_number_81' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_81' id='gform_source_page_number_81' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/www.vintageguitar.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.vintageguitar.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 81) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [81, 1]) } ); </script></aside><aside class="widget widget_media_image"><div class="block-title"><span>The New Gear Yearbook 2018</span></div><figure style="width: 648px" class="wp-caption alignnone"><a href="http://www.nxtbook.com/nxtbooks/vintageguitar/newgearyearbook2018/index.php#/0"><img width="648" height="783" src="https://www.vintageguitar.com/wp-content/uploads/NEWGEARYEARBOOK2018.jpg" class="image wp-image-30341  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.vintageguitar.com/wp-content/uploads/NEWGEARYEARBOOK2018.jpg 648w, https://www.vintageguitar.com/wp-content/uploads/NEWGEARYEARBOOK2018-248x300.jpg 248w, https://www.vintageguitar.com/wp-content/uploads/NEWGEARYEARBOOK2018-348x420.jpg 348w" sizes="(max-width: 648px) 100vw, 648px" /></a><figcaption class="wp-caption-text"><span style="font-style:normal">Reviews and info on new guitars, acoustics, basses, amps, effects, pickups, mics &amp; preamps, accessories. PLUS, players you should know! <a href="http://www.nxtbook.com/nxtbooks/vintageguitar/newgearyearbook2018/index.php#/0"><span style="color:#c72027">Read Now →</span></a></span></figcaption></figure></aside><aside class="widget gform_widget"><div class="block-title"><span>Dig into VG’s vast article archive!</span></div><script type="text/javascript"> var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/www.vintageguitar.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.vintageguitar.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"}; </script>
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_78' ><form method='post' enctype='multipart/form-data'  id='gform_78'  action='/30884/namm-2/'>
                        <div class='gform_heading'>
                            <span class='gform_description'>Be notified when the next “Overdrive” and other great offers from VG become available! Simply submit this form.</span>
                        </div>
                        <div class='gform_body'><ul id='gform_fields_78' class='gform_fields top_label form_sublabel_below description_below'><li id='field_78_1' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_78_1' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_78_1' type='text' value='' class='large' tabindex='1'    aria-required="true" aria-invalid="false"/>
                        </div></li><li id='field_78_2' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex' for='input_78_2_3' >Name<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name gfield_trigger_change' id='input_78_2'>
                            
                            <span id='input_78_2_3_container' class='name_first' >
                                                    <input type='text' name='input_2.3' id='input_78_2_3' value='' aria-label='First name' tabindex='3'  aria-required="true" aria-invalid="false" placeholder='First Name'/>
                                                    <label for='input_78_2_3' >First Name</label>
                                                </span>
                            
                            <span id='input_78_2_6_container' class='name_last' >
                                                    <input type='text' name='input_2.6' id='input_78_2_6' value='' aria-label='Last name' tabindex='5'  aria-required="true" aria-invalid="false" placeholder='Last Name'/>
                                                    <label for='input_78_2_6' >Last Name</label>
                                                </span>
                            
                        </div></li><li id='field_78_4' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_78_4' >Country<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_select'><select name='input_4' id='input_78_4'  class='medium gfield_select' tabindex='7'  aria-required="true" aria-invalid="false"><option value='United States' >United States</option><option value='European Union' >European Union</option><option value='All Other Countries' >All Other Countries</option></select></div></li><li id='field_78_3' class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_78_3' ></label><div id='input_78_3' class='ginput_container ginput_recaptcha' data-sitekey='6LeIShYUAAAAAHzyjnGszC1Xyf_9-mVsgeLdyC9f'  data-theme='light' ></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_78' class='gform_button button' value='Submit' tabindex='8' onclick='if(window["gf_submitting_78"]){return false;}  window["gf_submitting_78"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_78"]){return false;} window["gf_submitting_78"]=true;  jQuery("#gform_78").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_78' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='78' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_78' value='WyJbXSIsIjhkNjcxMzBjOWE1YWQ1NmYxMjFhYzI3YTBkOWVhYzMzIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_78' id='gform_target_page_number_78' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_78' id='gform_source_page_number_78' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/www.vintageguitar.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.vintageguitar.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 78) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [78, 1]) } ); </script></aside><div class="td-a-rec td-a-rec-id-sidebar "><span class="td-adspot-title">Advertisement</span><div class="td-all-devices">
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/12938601/2016_square', [[250, 250], [300, 250], [240, 400], [300, 600], [160, 300], [160, 600], [300, 100]], 'div-gpt-ad-1462959552279-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- /12938601/2016_square -->
<div id='div-gpt-ad-1462959552279-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462959552279-0'); });
</script>
</div>
</div></div><aside class="widget gform_widget"><div class="block-title"><span>FREE Online Digital Issue</span></div><script type="text/javascript"> var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/www.vintageguitar.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.vintageguitar.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"}; </script>
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_77' ><form method='post' enctype='multipart/form-data'  id='gform_77'  action='/30884/namm-2/'>
                        <div class='gform_heading'>
                            <span class='gform_description'>Be notified when the next FREE online digital issue and other great offers from VG become available! Simply submit this form.</span>
                        </div>
                        <div class='gform_body'><ul id='gform_fields_77' class='gform_fields top_label form_sublabel_below description_below'><li id='field_77_1' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_77_1' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_77_1' type='text' value='' class='large' tabindex='1'    aria-required="true" aria-invalid="false"/>
                        </div></li><li id='field_77_2' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex' for='input_77_2_3' >Name<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name gfield_trigger_change' id='input_77_2'>
                            
                            <span id='input_77_2_3_container' class='name_first' >
                                                    <input type='text' name='input_2.3' id='input_77_2_3' value='' aria-label='First name' tabindex='3'  aria-required="true" aria-invalid="false" placeholder='First Name'/>
                                                    <label for='input_77_2_3' >First Name</label>
                                                </span>
                            
                            <span id='input_77_2_6_container' class='name_last' >
                                                    <input type='text' name='input_2.6' id='input_77_2_6' value='' aria-label='Last name' tabindex='5'  aria-required="true" aria-invalid="false" placeholder='Last Name'/>
                                                    <label for='input_77_2_6' >Last Name</label>
                                                </span>
                            
                        </div></li><li id='field_77_4' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_77_4' >Country<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_select'><select name='input_4' id='input_77_4'  class='medium gfield_select' tabindex='7'  aria-required="true" aria-invalid="false"><option value='United States' selected='selected'>United States</option><option value='European Union' >European Union</option><option value='All Other Countries' >All Other Countries</option></select></div></li><li id='field_77_3' class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_77_3' ></label><div id='input_77_3' class='ginput_container ginput_recaptcha' data-sitekey='6LeIShYUAAAAAHzyjnGszC1Xyf_9-mVsgeLdyC9f'  data-theme='light' ></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_77' class='gform_button button' value='Submit' tabindex='8' onclick='if(window["gf_submitting_77"]){return false;}  window["gf_submitting_77"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_77"]){return false;} window["gf_submitting_77"]=true;  jQuery("#gform_77").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_77' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='77' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_77' value='WyJbXSIsIjhkNjcxMzBjOWE1YWQ1NmYxMjFhYzI3YTBkOWVhYzMzIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_77' id='gform_target_page_number_77' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_77' id='gform_source_page_number_77' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/www.vintageguitar.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.vintageguitar.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 77) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [77, 1]) } ); </script></aside><script>var block_td_uid_1_5c4c948d5299b = new tdBlock();
block_td_uid_1_5c4c948d5299b.id = "td_uid_1_5c4c948d5299b";
block_td_uid_1_5c4c948d5299b.atts = '{"limit":"1","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"241","category_ids":"","custom_title":"VG Giveaways","custom_url":"http:\/\/www.vintageguitar.com\/category\/giveaway\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_1_5c4c948d5299b_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5c4c948d5299b.td_column_number = "1";
block_td_uid_1_5c4c948d5299b.block_type = "td_block_1";
block_td_uid_1_5c4c948d5299b.post_count = "1";
block_td_uid_1_5c4c948d5299b.found_posts = "6";
block_td_uid_1_5c4c948d5299b.header_color = "#";
block_td_uid_1_5c4c948d5299b.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c4c948d5299b.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_1_5c4c948d5299b);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_1_5c4c948d5299b_rand td-pb-border-top"  data-td-block-uid="td_uid_1_5c4c948d5299b" ><h4 class="block-title"><a href="http://www.vintageguitar.com/category/giveaway/">VG Giveaways</a></h4><div id=td_uid_1_5c4c948d5299b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vintageguitar.com/30301/giveaway-166/" rel="bookmark" title="Giveaway #166"><img width="324" height="235" class="entry-thumb" src="https://www.vintageguitar.com/wp-content/uploads/ANDYGREEN_FEATURE-324x235.jpg" alt="" title="Giveaway #166"/></a></div>                <a href="https://www.vintageguitar.com/category/giveaway/" class="td-post-category">Giveaway</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.vintageguitar.com/30301/giveaway-166/" rel="bookmark" title="Giveaway #166">Giveaway #166</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.vintageguitar.com/author/admin/">Vintage Guitar</a></span>                                            </div>

            <div class="td-excerpt">
                Enter to win a Seaverb Reverb by Andrew Green Pedals, valued at $160!



The Seaverb was designed to replace an onboard spring reverb with a...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_media_image"><a href="http://www.vintageguitar.com/subscribe/" rel="httpwwwvintageguitarcomsubscribe" target="_blank"><img width="350" height="423" src="https://www.vintageguitar.com/wp-content/uploads/2019_02FEB_WEBFooter_350px.jpg" class="image wp-image-31234 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Take advantage of VG’s subscription offers!" srcset="https://www.vintageguitar.com/wp-content/uploads/2019_02FEB_WEBFooter_350px.jpg 350w, https://www.vintageguitar.com/wp-content/uploads/2019_02FEB_WEBFooter_350px-248x300.jpg 248w, https://www.vintageguitar.com/wp-content/uploads/2019_02FEB_WEBFooter_350px-348x420.jpg 348w" sizes="(max-width: 350px) 100vw, 350px" /></a></aside><aside class="widget widget_text"><div class="block-title"><span>CURRENT ISSUE</span></div>			<div class="textwidget">• <a href="/current-issue/">Table of Contents</a><br />
• <a href="http://bit.ly/2LyVZjr">Read current issue now</a><br />
• <a href="/digital/faqs/">Digital FAQ</a><br />
<br />
<a href="/subscription-services/"><button type="button" style="background: #000000 none repeat scroll 0 0;  height: 50px;  width: 100%;  font-size: 24px;">Subscribe / Renew</button></a></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_2_5c4c948d5ac1f = new tdBlock();
block_td_uid_2_5c4c948d5ac1f.id = "td_uid_2_5c4c948d5ac1f";
block_td_uid_2_5c4c948d5ac1f.atts = '{"limit":"2","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"242","category_ids":"","custom_title":"DIG INTO VG\u2019S VAST ARTICLE ARCHIVE WITH \u201cOVERDRIVE\u201d","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_2_5c4c948d5ac1f_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5c4c948d5ac1f.td_column_number = "1";
block_td_uid_2_5c4c948d5ac1f.block_type = "td_block_9";
block_td_uid_2_5c4c948d5ac1f.post_count = "2";
block_td_uid_2_5c4c948d5ac1f.found_posts = "57";
block_td_uid_2_5c4c948d5ac1f.header_color = "#";
block_td_uid_2_5c4c948d5ac1f.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c4c948d5ac1f.max_num_pages = "29";
tdBlocksArray.push(block_td_uid_2_5c4c948d5ac1f);
</script><div class="td_block_wrap td_block_9 td_block_widget td_uid_2_5c4c948d5ac1f_rand td-pb-border-top"  data-td-block-uid="td_uid_2_5c4c948d5ac1f" ><h4 class="block-title"><span>DIG INTO VG’S VAST ARTICLE ARCHIVE WITH “OVERDRIVE”</span></h4><div id=td_uid_2_5c4c948d5ac1f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vintageguitar.com/29800/beat-portraits-burns-volume-1/" rel="bookmark" title="Beat Portraits: Burns Volume 1">Beat Portraits: Burns Volume 1</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vintageguitar.com/author/peter-stuart-kohman/">Peter Stuart Kohman</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vintageguitar.com/28984/legendary-burst/" rel="bookmark" title="Legendary ’Burst">Legendary ’Burst</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vintageguitar.com/author/willie-g-moseley/">Willie G. Moseley</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget gform_widget"><script type="text/javascript"> var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/www.vintageguitar.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.vintageguitar.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"}; </script>
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_76' ><form method='post' enctype='multipart/form-data'  id='gform_76'  action='/30884/namm-2/'>
                        <div class='gform_heading'>
                            <span class='gform_description'>Be notified when the next “Overdrive” and other great offers from VG become available! Simply submit this form.</span>
                        </div>
                        <div class='gform_body'><ul id='gform_fields_76' class='gform_fields top_label form_sublabel_below description_below'><li id='field_76_1' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_76_1' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_76_1' type='text' value='' class='large' tabindex='1'    aria-required="true" aria-invalid="false"/>
                        </div></li><li id='field_76_2' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex' for='input_76_2_3' >Name<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name gfield_trigger_change' id='input_76_2'>
                            
                            <span id='input_76_2_3_container' class='name_first' >
                                                    <input type='text' name='input_2.3' id='input_76_2_3' value='' aria-label='First name' tabindex='3'  aria-required="true" aria-invalid="false" placeholder='First Name'/>
                                                    <label for='input_76_2_3' >First Name</label>
                                                </span>
                            
                            <span id='input_76_2_6_container' class='name_last' >
                                                    <input type='text' name='input_2.6' id='input_76_2_6' value='' aria-label='Last name' tabindex='5'  aria-required="true" aria-invalid="false" placeholder='Last Name'/>
                                                    <label for='input_76_2_6' >Last Name</label>
                                                </span>
                            
                        </div></li><li id='field_76_4' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_76_4' >Country<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_select'><select name='input_4' id='input_76_4'  class='medium gfield_select' tabindex='7'  aria-required="true" aria-invalid="false"><option value='United States' >United States</option><option value='European Union' >European Union</option><option value='All Other Countries' >All Other Countries</option></select></div></li><li id='field_76_3' class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_76_3' ></label><div id='input_76_3' class='ginput_container ginput_recaptcha' data-sitekey='6LeIShYUAAAAAHzyjnGszC1Xyf_9-mVsgeLdyC9f'  data-theme='light' ></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_76' class='gform_button button' value='Submit' tabindex='8' onclick='if(window["gf_submitting_76"]){return false;}  window["gf_submitting_76"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_76"]){return false;} window["gf_submitting_76"]=true;  jQuery("#gform_76").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_76' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='76' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_76' value='WyJbXSIsIjhkNjcxMzBjOWE1YWQ1NmYxMjFhYzI3YTBkOWVhYzMzIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_76' id='gform_target_page_number_76' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_76' id='gform_source_page_number_76' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/www.vintageguitar.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.vintageguitar.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 76) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [76, 1]) } ); </script></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><div class="td-header-sp-top-widget" style="text-align:left;">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Vintage-Guitar-magazine-62475490923/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/vintageguitarmagazine" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/VintageGuitar" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/VintageGuitarOnline" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://geo.itunes.apple.com/us/app/vintage-guitar-magazine/id703168127?mt=8" title="iTunes">
                <i class="td-icon-font td-icon-apple"></i>
            </a>
        </span>
</div>
<a href="https://store.vintageguitar.com/" target="_blank" title="Browse the VG Store"><button type="button" style="background: #000 none repeat scroll 0 0; padding:5px 30px; height: 50px; width: 100%;   font-size: 24px;"><i>Vintage Guitar</i>  Store</button></a><br><br></div>
		</aside><script>var block_td_uid_3_5c4c948d63fbe = new tdBlock();
block_td_uid_3_5c4c948d63fbe.id = "td_uid_3_5c4c948d63fbe";
block_td_uid_3_5c4c948d63fbe.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"features","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#000","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_3_5c4c948d63fbe_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5c4c948d63fbe.td_column_number = "1";
block_td_uid_3_5c4c948d63fbe.block_type = "td_block_9";
block_td_uid_3_5c4c948d63fbe.post_count = "4";
block_td_uid_3_5c4c948d63fbe.found_posts = "1465";
block_td_uid_3_5c4c948d63fbe.header_color = "#";
block_td_uid_3_5c4c948d63fbe.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c4c948d63fbe.max_num_pages = "367";
tdBlocksArray.push(block_td_uid_3_5c4c948d63fbe);
</script><div class="td_block_wrap td_block_9 td_block_widget td_uid_3_5c4c948d63fbe_rand td-pb-border-top"  data-td-block-uid="td_uid_3_5c4c948d63fbe" ><h4 class="block-title"><span>POPULAR POSTS</span></h4><div id=td_uid_3_5c4c948d63fbe class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vintageguitar.com/16357/dickerson-standard-lap-steel/" rel="bookmark" title="Dickerson Standard Lap Steel">Dickerson Standard Lap Steel</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vintageguitar.com/author/michael-wright/">Michael Wright</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vintageguitar.com/17590/ibanez-tube-screamer/" rel="bookmark" title="Ibanez Tube Screamer">Ibanez Tube Screamer</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vintageguitar.com/author/michael-dregni/">Michael Dregni</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vintageguitar.com/27239/marah/" rel="bookmark" title="Marah">Marah</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vintageguitar.com/author/michael-dregni/">Michael Dregni</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vintageguitar.com/26216/walrus-audios-bellwether-dela/" rel="bookmark" title="Walrus Audio’s Bellwether Dela">Walrus Audio’s Bellwether Dela</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vintageguitar.com/author/rich-maloof/">Rich Maloof</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><hr/><a href="/features/">Features</a><br />
<a href="/about/community-commitment/" title="Learn more about VG’s Community Commitments">Community Commitments</a><br />
<a href="/resources/contact-us/">Contact and About Us</a><br />
<a href="http://www.vintageguitar.com/29382/frequently-asked-questions/">FAQs</a><br />
<a href="/advertising-with-vg/">Advertise with <i>VG</i></a><br />
<span style="color:#000;">Proud member of</span><br>
<a href="https://www.namm.org/" title="Learn more about NAMM"><img src="http://www.vintageguitar.com/wp-content/uploads/NAMM_Show.png" alt="" width="100" height="25" class="alignleft size-full wp-image-28549" /></a></div>
		</aside>            </div>

        </div>

<hr />
<center>
<span style="text-align:center;">
All content &copy; <script type="text/javascript"><!-- 
copyright=new Date();
update=copyright.getFullYear();
document.write(update);
//-->
</script> Vintage Guitar, Inc. All rights reserved. <em>Vintage Guitar</em> is a registered trademark of Vintage Guitar, Inc.
<a href="http://www.vintageguitar.com/" style="display:block; height:100%;"><img src="http://www.vintageguitar.com/wp-content/uploads/2016_07JUL_LOGOHOME_01Web.png" /></a>
</span>
</center>

    </div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.2/jquery.min.js"></script>

<!-- VG -->
<div id="2016vg-vertical-nav" class="2016vg-vertical-nav">
<span id="vert-nav-close" style="float:right;">Close [x]</span>
<div class="menu-2016-vertical-sidebar-menu-container"><ul id="menu-2016-vertical-sidebar-menu" class="menu"><li id="menu-item-30501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-30501"><a href="https://www.vintageguitar.com/current-issue/">‧Current Issue</a>
<ul class="sub-menu">
	<li id="menu-item-24309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-24309"><a href="https://www.vintageguitar.com/current-issue/">Table of Contents</a>
	<ul class="sub-menu">
		<li id="menu-item-24305" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24305"><a href="https://www.vintageguitar.com/freedigital/">FREE Digital</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-24303" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24303"><a target="_blank" href="http://store.vintageguitar.com/">‧Official Store</a></li>
<li id="menu-item-24304" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24304"><a title="Subscribe/Renew" href="https://www.vintageguitar.com/subscription-services/">‧Subscription Services</a></li>
<li id="menu-item-24311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-24311"><a href="https://www.vintageguitar.com/media-family/">‧Media Family</a>
<ul class="sub-menu">
	<li id="menu-item-24312" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24312"><a href="https://www.vintageguitar.com/category/artists/">Artists</a></li>
	<li id="menu-item-24319" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24319"><a href="https://www.vintageguitar.com/category/gear/">Approved Gear</a></li>
	<li id="menu-item-24313" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24313"><a href="https://www.vintageguitar.com/category/classic-instruments/">Classic Instruments</a></li>
	<li id="menu-item-28580" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-28580"><a href="https://www.vintageguitar.com/28355/classifieds/">Classifieds</a></li>
	<li id="menu-item-28236" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28236"><a href="https://www.vintageguitar.com/category/giveaway/">Giveaways</a></li>
	<li id="menu-item-26078" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26078"><a href="https://www.vintageguitar.com/category/greg-martin/">Greg Martin</a></li>
	<li id="menu-item-24318" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24318"><a href="https://www.vintageguitar.com/category/music/">Hit List</a></li>
	<li id="menu-item-24722" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24722"><a href="https://www.vintageguitar.com/category/lessons/">Lessons</a></li>
	<li id="menu-item-24352" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24352"><a href="https://www.vintageguitar.com/category/newswire/">Newswire</a></li>
	<li id="menu-item-28860" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28860"><a href="https://store.vintageguitar.com/price-guide.html">Official VG Price Guide</a></li>
	<li id="menu-item-24315" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24315"><a href="https://www.vintageguitar.com/online-readers-gallery/">Online Readers Gallery</a></li>
	<li id="menu-item-28237" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28237"><a href="https://www.vintageguitar.com/category/overdrive/">Overdrive</a></li>
	<li id="menu-item-29489" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29489"><a href="https://www.vintageguitar.com/category/podcasts/">Podcasts</a></li>
	<li id="menu-item-24314" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24314"><a href="https://www.vintageguitar.com/category/readers-choice/">Readers&#8217; Choice</a></li>
	<li id="menu-item-24657" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24657"><a href="https://www.vintageguitar.com/category/special-features/">Special Features</a></li>
	<li id="menu-item-24316" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24316"><a href="https://www.vintageguitar.com/team-josie/">Team Josie</a></li>
	<li id="menu-item-28502" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28502"><a target="_blank" href="https://www.youtube.com/user/VintageGuitarOnline">Videos</a></li>
</ul>
</li>
<li id="menu-item-24321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-24321"><a href="https://www.vintageguitar.com/guitar-shows/">‧Guitar Shows</a>
<ul class="sub-menu">
	<li id="menu-item-24661" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24661"><a href="https://www.vintageguitar.com/category/guitarshowphotos/">Photos</a></li>
</ul>
</li>
<li id="menu-item-29844" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-29844"><a href="https://www.vintageguitar.com/29382/frequently-asked-questions/">‧FAQ &#038; Contact</a></li>
<li id="menu-item-24326" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24326"><a href="https://www.vintageguitar.com/advertising-with-vg/">‧Advertising with VG</a></li>
</ul></div></div>
<!-- VG -->

<script>

$(document).ready(function() {
    $('.2016vg-vertical-nav').css({ "position": "fixed", "top": "0px" , "left": "-200px" , "z-index": "9999" , "width": "200px" , "padding": "10px" , "background-color": "#e7e7e9" , "overflow-y": "auto" , "height": "100%" });
//    $('.2016vg-vertical-nav').hide();
    $('#vg-vertical-toggle2').hide();
});

$(document).on("click", "#vg-vertical-toggle", function () {
//            $("#2016vg-vertical-nav").animate({ height: 'toggle' });
            $("#2016vg-vertical-nav").animate({ marginLeft: '+=200px' });
            $("#td-outer-wrap").animate({                paddingLeft: "200px"            });
    $('#vg-vertical-toggle').hide();
    $('#vg-vertical-toggle2').show();
        });
$(document).on("click", "#vg-vertical-toggle2", function () {
//            $("#2016vg-vertical-nav").animate({ height: 'toggle' });
            $("#2016vg-vertical-nav").animate({ marginLeft: '-=200px' });
            $("#td-outer-wrap").animate({                paddingLeft: "0px"            });
    $('#vg-vertical-toggle').show();
    $('#vg-vertical-toggle2').hide();
        });
$(document).on("click", "#vert-nav-close", function () {
//            $("#2016vg-vertical-nav").animate({ height: 'toggle' });
            $("#2016vg-vertical-nav").animate({ marginLeft: '-=200px' });
            $("#td-outer-wrap").animate({                paddingLeft: "0px"            });
    $('#vg-vertical-toggle').show();
    $('#vg-vertical-toggle2').hide();
        });


// $(document).ready(function(){
//    $('.2016vg-vertical-nav').css({ "position": "fixed", "top": "0px" , "left": "0px" , "z-index": "9999" , "width": "200px" });
//    $('.2016vg-vertical-nav').hide();

// $('#vg-vertical-toggle').toggle(function() { //fired the first time
//   $('#td-outer-wrap').animate({paddingLeft:"300px"});
// }, function() { // fired the second time 
//   $('#td-outer-wrap').animate({paddingLeft:"0px"});
// });


//   $("#vg-vertical-toggle").click(function(){
//       $("#2016vg-vertical-nav").animate({   height: 'toggle'  });
//       $("#td-outer-wrap").css({  paddingLeft: '200px'   });
//     });


// });


</script>



<!-- Sub Footer -->
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE ARTICLES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_2 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                <a href="https://www.vintageguitar.com/category/upcoming-events/" class="td-post-category">Upcoming Events</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.vintageguitar.com/28956/waxahachie-vintage-guitar-and-instrument-show/" rel="bookmark" title="Waxahachie Vintage Guitar and Instrument Show">Waxahachie Vintage Guitar and Instrument Show</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.vintageguitar.com/author/upcoming-events-from-vintage-guitar/">Upcoming Events From Vintage Guitar</a></span>                                            </div>


            <div class="td-excerpt">
                February 10 &amp; 11 at the Waxahachie Civic Center. Saturday 10-5 Sunday 10-4. For more info (214) 392-9010 or ken.michael@protonmail.com.            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 5c4c948d8b3a1
    -->

    <div class="td-container"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/12938601/vg-interstitial', 'div-gpt-ad-1486579265071-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- /12938601/vg-interstitial -->
<div id='div-gpt-ad-1486579265071-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486579265071-0'); });
</script>
</div>

    <div onclick="close_mobile_inters()" id="mobile_inters" style="width:100%; height:100%; left:0px; top:0px; position:fixed; z-index:2005 ; background-color: #faa41f ; opacity:0.5 ; display:none ; "></div>
    <div onclick="close_mobile_inters()" id="mobile_inters_holder" style="width:100%; height:100%; left:0px; top:0px; position:fixed; z-index:2005 ;  text-align: right ; display:none ;">
    <div id="mobile_pos" style="line-height:29px; display: block ; margin: 0 auto 0 auto ;">
    <a href="javascript:close_mobile_inters()"> X </a>
    </div></div><script>
function close_mobile_inters()
{
document.getElementById("mobile_inters").style.display = "none";
document.getElementById("mobile_inters_holder").style.display = "none";
}
</script></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.vintageguitar.com\/30884\/namm-2\/":30884};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/30884/namm-2/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.vintageguitar.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var gfRecaptchaPoller = setInterval( function() {
				if( ! window.grecaptcha ) {
					return;
				}
				renderRecaptcha();
				clearInterval( gfRecaptchaPoller );
			}, 100 );
		</script>

				<script type="text/javascript">
			var gfRecaptchaPoller = setInterval( function() {
				if( ! window.grecaptcha ) {
					return;
				}
				renderRecaptcha();
				clearInterval( gfRecaptchaPoller );
			}, 100 );
		</script>

				<script type="text/javascript">
			var gfRecaptchaPoller = setInterval( function() {
				if( ! window.grecaptcha ) {
					return;
				}
				renderRecaptcha();
				clearInterval( gfRecaptchaPoller );
			}, 100 );
		</script>

				<script type="text/javascript">
			var gfRecaptchaPoller = setInterval( function() {
				if( ! window.grecaptcha ) {
					return;
				}
				renderRecaptcha();
				clearInterval( gfRecaptchaPoller );
			}, 100 );
		</script>

		<link rel='stylesheet' id='countdown_css-css'  href='https://www.vintageguitar.com/wp-content/plugins/widget-countdown/includes/style/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.vintageguitar.com/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.vintageguitar.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='gravityformsmailchimp_form_settings-css'  href='https://www.vintageguitar.com/wp-content/plugins/gravityformsmailchimp/css/form_settings.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.vintageguitar.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vintageguitar.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201904'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vintageguitar.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.vintageguitar.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='https://www.vintageguitar.com/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.vintageguitar.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.vintageguitar.com/wp-content/plugins/widget-countdown/includes/javascript/front_end_js.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.vintageguitar.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vintageguitar.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.vintageguitar.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://www.vintageguitar.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://www.vintageguitar.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=en&#038;render=explicit&#038;ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vintageguitar.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.vintageguitar.com/wp-content/themes/vg2016/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.vintageguitar.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201904.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8',blog:'17129678',post:'30884',tz:'-6',srv:'www.vintageguitar.com'} ]);
	_stq.push([ 'clickTrackerInit', '17129678', '30884' ]);
</script>

</body>
</html>